<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/>   <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '8d3d857b1cbad3f8cb5ead66eb33976ddbc3af0c6f2ee9d931ed7d6a6ecc5b0f', '0');</script> <title>Anticapitalistas oficializa su salida de Podemos</title><link rel="stylesheet" href="https://www.cuartopoder.es/wp-content/cache/min/1/1c797030ce0078d0cc7d6fcd6b82cbf3.css" data-minify="1" /><meta name="description" content="El resultado de la votación interna de Anticapitalistas fue un 89% de votos a favor de abandonar Podemos, un 3% en contra y un 7,5% de abstenciones" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Anticapitalistas oficializa su salida de Podemos" /><meta property="og:description" content="El resultado de la votación interna de Anticapitalistas fue un 89% de votos a favor de abandonar Podemos, un 3% en contra y un 7,5% de abstenciones" /><meta property="og:url" content="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/" /><meta property="og:site_name" content="Cuartopoder" /><meta property="article:publisher" content="https://www.facebook.com/4poder/" /><meta property="article:published_time" content="2020-05-14T08:13:51+00:00" /><meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="fb:app_id" content="E+hFbjHjoOs" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cuartopoder" /><meta name="twitter:site" content="@cuartopoder" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","description":"cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#primaryimage","inLanguage":"es","url":"https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi.jpg","width":1024,"height":576,"caption":"Teresa Rodr\u00edguez y Miguel Urb\u00e1n, en la II Asamblea Ciudadana de Podemos. / Efe"},{"@type":"WebPage","@id":"https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#webpage","url":"https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/","name":"Anticapitalistas oficializa su salida de Podemos","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#primaryimage"},"datePublished":"2020-05-14T08:13:51+00:00","dateModified":"2020-05-14T08:13:51+00:00","author":{"@id":"https://www.cuartopoder.es/#/schema/person/8475b13facfbb38e3ec396308311582a"},"description":"El resultado de la votaci\u00f3n interna de Anticapitalistas fue un 89% de votos a favor de abandonar Podemos, un 3% en contra y un 7,5% de abstenciones","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/"]}]},{"@type":["Person"],"@id":"https://www.cuartopoder.es/#/schema/person/8475b13facfbb38e3ec396308311582a","name":"Cuartopoder","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4de7e4206d25837d7bc613293bba13be?s=96&d=mm&r=g","caption":"Cuartopoder"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed de los comentarios" href="https://www.cuartopoder.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Comentario Anticapitalistas oficializa su salida de Podemos del feed" href="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"293c8a2392","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cuartopoder.es\/"}; /* ]]> */</script>    <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.cuartopoder.es/?p=127680' /><link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F&#038;format=xml" /><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2020\/03\/logo-10a.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Anticapitalistas oficializa su salida de Podemos",
    "description": "El resultado de su votaci\u00f3n fue un 89% de votos a favor de abandonar, un 3% en contra y un 7,5% de abstenciones",
    "datePublished": "2020-05-14",
    "dateModified": "2020-05-14",
    "author": {
        "@type": "Person",
        "@id": "#person-Cuartopoder",
        "name": "Cuartopoder"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2020\/05\/anticapi.jpg",
        "width": 1024,
        "height": 576
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "1"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/espana\/2020\/05\/14\/anticapitalistas-oficializa-su-salida-de-podemos\/"
}</script> <meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-270x270.jpg" />  <style type="text/css" id="wp-custom-css">h1,h2,h3,h4,h5,h6,p,span,div{font-style:normal}.antetitulo{text-transform:uppercase;font-family:'Frank Ruhl Libre'}.bannermovfix{position:fixed;bottom:0;width:100%;background-color:#fff;z-index:99;min-height:60px}.sidebanerdestop,.sidebanerdestop-mov{padding:0!important;background-color:none!important;border:none!important;box-shadow:none!important;text-align:center!important}.sidebanerdestop:after,.sidebanerdestop-mov:after{content:"publicidad";font-size:9px;text-align:center;color:#ccc}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '426796001543341');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=426796001543341&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-127680 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-1032 single-cat-1032 single-cat-2428 wpb-js-composer js-comp-ver-6.0.5 vc_non_responsive bs-ll-d" dir="ltr"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone" style="text-align: center; "><div class"bsac-container bsac-type-dfp bsac-hide-on-phone"><div id='div-gpt-ad-1582624685074-0' style='width: 980px; height: 90px;margin: 0 auto; text-align: center; '>  </div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">domingo, 17 de mayo de 2020</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png" alt="Publisher" /> <span class="site-title">Publisher - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li><li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li><li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li><li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li><li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li><li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li><li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li><li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png" alt="Cuartopoder" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/espana/" ><span itemprop='name'>España</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Anticapitalistas oficializa su salida de Podemos</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-127680" class="post-127680 post type-post status-publish format-standard has-post-thumbnail category-espana category-partidos-politicos tag-abandono tag-anticapitalistas tag-miguel-urban tag-podemos tag-salida tag-teresa-rodriguez single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Anticapitalistas oficializa su salida de Podemos</span></h1><h2 class="post-subtitle"><ul><li>El resultado de su votación fue un 89% de votos a favor de abandonar Podemos, un 3% en contra y un 7,5% de abstenciones</li></ul></h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span><span class="term-badge term-2428"><a href="https://www.cuartopoder.es/category/espana/partidos-politicos/">Partidos políticos</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.cuartopoder.es/author/redaccion/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <b>Cuartopoder</b> </a> <span class="time"><time class="post-published updated" datetime="2020-05-14T10:13:51+02:00">El <b>jueves, 14 de mayo de 2020</b></time></span></div></div><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi.jpg"><img src="https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi-750x430.jpg" alt="Anticapitalistas"> </a><figcaption class="wp-caption-text">Teresa Rodríguez y Miguel Urbán, en la II Asamblea Ciudadana de Podemos. / Efe</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Anticapitalistas oficializa su salida de Podemos”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">1</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Anticapitalistas+oficializa+su+salida+de+Podemos @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F&title=Anticapitalistas+oficializa+su+salida+de+Podemos" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Anticapitalistas+oficializa+su+salida+de+Podemos %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F&media=https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi.jpg&description=Anticapitalistas+oficializa+su+salida+de+Podemos" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Anticapitalistas+oficializa+su+salida+de+Podemos&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Anticapitalistas ya ha oficializado su salida de Podemos. Lo hace tras culminar el pasado 28 de marzo un proceso de votación interna. Participó, según ha señalado hoy esta formación con <a href="https://www.anticapitalistas.org/comunicados/comunicado-anticapitalistas/">un comunicado</a>, el 79% de la militancia. <strong>El resultado fue un 89% de votos a favor de abandonar Podemos, un 3% en contra y un 7,5% de abstenciones</strong>. "Hemos decidido esperar hasta hoy para hacerlo público: prestar atención a la pandemia de la covid-19 que golpea con fuerza al país y que afecta fundamentalmente a los sectores más vulnerables de las clases populares ha sido nuestra prioridad", han destacado desde el partido de Miguel Urbán o Teresa Rodríguez. <span id="more-127680"></span></p><p>Esta formación ya había mostrado sus intenciones oficiosas antes de la explosión de la pandemia. La mayoría de la dirección estaba a favor de no participar en la III Asamblea Ciudadana del partido, <a href="https://www.cuartopoder.es/espana/partidos-politicos/2020/02/07/la-direccion-de-anticapitalistas-a-favor-de-no-participar-en-la-iii-asamblea-ciudadana-estatal/">tal y como adelantó cuartopoder</a>. La salida, no obstante, está pactada con la dirección estatal de la organización morada, según señalaron diferentes fuentes a este medio. Esto implicaría que los cargos públicos conservaran sus actas. Hay que recordar que <strong>Pablo Iglesias y Teresa Rodríguez</strong> <a href="https://www.lavanguardia.com/politica/20200212/473496997492/pablo-iglesias-teresa-rodriguez-podemos-anticapitalistas-pactan-ruptura-amistosa.html">grabaron un vídeo</a> conjunto mediante el que la segunda anunciaba que no revalidaría su liderazgo en Andalucía.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123535-1555489642" class="bsac-container bsac-type-custom_code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123535" data-type="custom_code"><div id='div-gpt-ad-1582624174305-0' style='width: 300px; height: 600px;'>  </div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123589-899900457" class="bsac-container bsac-type-custom_code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123589" data-type="custom_code"><div id='div-gpt-ad-1582801770081-0' style='width: 300px; height: 250px;'>  </div></div></div><p>"Como <strong>co-fundadores de esta organización</strong>, ha sido una experiencia colectiva llena de interés y que formará siempre parte de nuestra historia, así como de la historia de Podemos. Por todo el mundo son conocidos los objetivos que nos impulsaron a participar en la fundación de esta organización. Era necesario conformar un sujeto político amplio y radicalmente democrático, fuertemente vinculado a las luchas y a los movimientos sociales, capaz de desafiar el poder económico, cultural y políticos de las élites, y revertir los efectos de un neoliberalismo agresivo y descontrolado. Con una vocación, por supuesto, de pensar y construir una alternativa política de conjunto al capitalismo ecocida y patriarcal", han destacado.</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123588-1703027662" class="bsac-container bsac-type-custom_code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123588" data-type="custom_code"><div id='div-gpt-ad-1582716618996-0' style='width: 728px; height: 90px;'>  </div></div></div><p>Desde Anticapitalistas señalan que creen que estos objetivos siguen estando vigentes. Pero advierten que a día de hoy, Podemos ha dejado de ser el espacio desde el que Anticapitalistas puede contribuir a ello. "Hemos enunciado muchas veces nuestras posiciones y las hemos contrastado fraternalmente con las otras corrientes de la izquierda. Por desgracia, <strong>Podemos no es a día de hoy la organización que aspirábamos a construir en un principio: el modelo organizativo</strong> y el régimen interno basado en centralizar poderes y decisiones en un pequeño grupo de personas vinculados a los cargos públicos y a la secretaria general deja poco espacio para el trabajo colectivo pluralista. Desde luego, es un modelo que no se ha mostrado en absoluto eficaz para avanzar en el terreno social: la organización militante y la fuerza por abajo que tuvo Podemos en su momento se ha diluido, desorganizado y evaporado con este modelo, sin que esto se haya traducido, como pretendieron justificar, en una mejora de los resultados electorales", prosiguen.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123539-490823109" class="bsac-container bsac-type-custom_code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123539" data-type="custom_code"><div id='div-gpt-ad-1582624317153-0' style='width: 300px; height: 250px;'>  </div></div></div><p>Anticapitalistas critican con dureza la estrategia de co-gobernar con el PSOE. "De nuevo, un proyecto de izquierdas se subordina en el corto plazo a la lógica del mal menor, aceptando renunciar a sus políticas a cambio de una influencia escasa y no decisiva en el consejo de ministras. Pese a la propaganda gubernamental, las políticas de la coalición no rompen con el marco económico ortodoxo, no apuestan por la redistribución de la riqueza, por reforzar radicalmente lo público y por desobedecer a las instituciones neoliberales. Desde luego, apoyaremos todas las conquistas que se produzcan en este marco y combatiremos juntos a la extrema derecha. Pero en un contexto de crisis sistémica profunda, creemos que una apuesta para avanzar en democracia y justicia social pasa necesariamente por construir fuerza social, políticas ambiciosas y preparar un enfrentamiento contra las élites". apuntan.</p><p>Sobre el futuro afirman que "los próximos meses y años serán el escenario de grandes batallas entre las clases". "La crisis en curso no es coyuntural: es una crisis sistémica, económica, ecológica, de cuidados. Supondrán grandes realineamientos políticos, culturales y sociales. Nada de lo que creemos hoy seguro se mantendrá igual. Nuestra apuesta por construir un movimiento anticapitalista abierto a todo tipo de luchas y experiencias nos permite mirar al futuro de forma abierta y no hay duda de que <strong>nos encontraremos en muchas luchas comunes con la gente de Podemos", </strong>destacan.</p><p>Por último anuncian que en cuanto la situación socio-sanitaria lo permita, celebrarán una <strong>conferencia política</strong> en la que debatir a fondo sus propuestas para la nueva etapa.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cuartopoder.es/tag/abandono/" rel="tag">abandono</a><a href="https://www.cuartopoder.es/tag/anticapitalistas/" rel="tag">Anticapitalistas</a><a href="https://www.cuartopoder.es/tag/miguel-urban/" rel="tag">Miguel Urban</a><a href="https://www.cuartopoder.es/tag/podemos/" rel="tag">podemos</a><a href="https://www.cuartopoder.es/tag/salida/" rel="tag">salida</a><a href="https://www.cuartopoder.es/tag/teresa-rodriguez/" rel="tag">Teresa Rodríguez</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Anticapitalistas oficializa su salida de Podemos”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">1</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Anticapitalistas+oficializa+su+salida+de+Podemos @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F&title=Anticapitalistas+oficializa+su+salida+de+Podemos" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Anticapitalistas+oficializa+su+salida+de+Podemos %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F&media=https://www.cuartopoder.es/wp-content/uploads/2020/05/anticapi.jpg&description=Anticapitalistas+oficializa+su+salida+de+Podemos" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Anticapitalistas+oficializa+su+salida+de+Podemos&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.cuartopoder.es/author/redaccion/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.cuartopoder.es/wp-content/uploads/2018/06/Hz3kVoUk_400x400-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.cuartopoder.es/author/redaccion/"><span class="post-author-name">Cuartopoder</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><div style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'><div id='div-gpt-ad-1582716929334-0' style='width: 728px; height: 90px;'>  </div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior</p><p class="title heading-typo"><a href="https://www.cuartopoder.es/espana/2020/05/14/las-encuestas-sonrien-a-feijoo-y-a-urkullu-elecciones-el-12-o-el-19-de-julio/" rel="prev">Las encuestas sonríen a Feijóo y a Urkullu: elecciones el 12 o el 19 de julio</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2020/05/15/situar-el-socialismo-en-la-agenda-politica-manolo-monereo/" rel="next"><i>Situar el socialismo en la agenda política</i></a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_740984538_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_740984538_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_740984538_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_740984538_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-127686 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div> <a alt="ERC" title="Socialistas y ERC: diálogo en el Congreso, desconfianza en Catalunya" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/05/196645071eaf327c692f07cb70b1760c5561afbe-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/espana/2020/05/17/socialistas-y-erc-dialogo-en-el-congreso-desconfianza-en-el-parlament/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/2020/05/17/socialistas-y-erc-dialogo-en-el-congreso-desconfianza-en-el-parlament/" title="Socialistas y ERC: diálogo en el Congreso, desconfianza en Catalunya"> <span class="post-title"> Socialistas y ERC: diálogo en el Congreso, desconfianza en Catalunya </span> </a></p></div></div ><div class="post-127782 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div> <a alt="Julio Anguita" title="Julio Anguita en 5 de sus últimas conferencias en vídeo" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/05/anguitaefe-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/espana/2020/05/16/julio-anguita-en-5-de-sus-ultimas-conferencias-en-video/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/2020/05/16/julio-anguita-en-5-de-sus-ultimas-conferencias-en-video/" title="Julio Anguita en 5 de sus últimas conferencias en vídeo"> <span class="post-title"> Julio Anguita en 5 de sus últimas conferencias en vídeo </span> </a></p></div></div ><div class="post-127473 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div> <a alt="Julio Anguita 1" title="Muere Julio Anguita, histórico líder del PCE e Izquierda Unida" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2018/11/Julio-Anguita-1-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/espana/2020/05/16/muere-julio-anguita-historico-lider-del-pce-e-izquierda-unida/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/2020/05/16/muere-julio-anguita-historico-lider-del-pce-e-izquierda-unida/" title="Muere Julio Anguita, histórico líder del PCE e Izquierda Unida"> <span class="post-title"> Muere Julio Anguita, histórico líder del PCE e Izquierda Unida </span> </a></p></div></div ><div class="post-127768 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div> <a alt="escuelas infantiles" title="¿Es posible el distanciamiento social en las escuelas infantiles?" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/05/escuela-1-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/espana/2020/05/16/es-posible-el-distanciamiento-social-en-las-escuelas-infantiles/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/2020/05/16/es-posible-el-distanciamiento-social-en-las-escuelas-infantiles/" title="¿Es posible el distanciamiento social en las escuelas infantiles?"> <span class="post-title"> ¿Es posible el distanciamiento social en las escuelas infantiles? </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1708156896 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[127680],"ignore_sticky_posts":1,"category__in":[1032,2428],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"57d82f4"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1708156896" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1708156896" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_740984538_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_740984538_2"> <script>var bs_deferred_loading_bsd_relatedposts_740984538_2 = '{"query":{"paginate":"next_prev","count":4,"author":6431,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"382b9e4"}';</script> </div></div></div></div></div><section id="comments-template-127680" class="comments-template"><div id="comments" class="comments-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">1 Comment</span></div><ol class="comment-list"><li id="comment-83461" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments"><div class="clearfix"><div class="comment-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/367ed57a93d775c4ef9ea81bc58d2d45?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/367ed57a93d775c4ef9ea81bc58d2d45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-meta"> <cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Joan Gallego Fernandez <span class="says">says</span></cite> <time class="comment-published" datetime="2020-05-14T13:28:48+02:00" title="jueves, mayo 14, 2020, 1:28 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 3 days ago </time></div><div class="comment-content" itemprop="commentText"><p>Está claro Teresa. Desde dentro del sistema no se puede modificar.</p><p>Falta Organización social, sindicatos de clase, fuerza desde abajo&#8230;..</p><p>Petonets desde Barcelona</p></div><div class="comment-footer clearfix"> <a rel='nofollow' class='comment-reply-link' href='#comment-83461' data-commentid="83461" data-postid="127680" data-belowelement="comment-83461" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Joan Gallego Fernandez'><i class="fa fa-reply"></i> Reply</a></div></div></li></ol></div><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.cuartopoder.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127680' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_52720e003547c70561bf5e03b95aa99f' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_52720e003547c70561bf5e03b95aa99f'}                    );                }, 1000);});</script></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-17" class="widget_text sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1582623036796-0' style='width: 300px; height: 250px;'>  </div></div></div><div id="custom_html-18" class="widget_text sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba0000 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1582623114401-0' style='width: 300px; height: 250px;'>  </div></div></div><div id="recent-posts-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Entradas recientes</span></div><ul><li> <a href="https://www.cuartopoder.es/otros/deportes/2020/05/17/vuelve-el-futbol-en-un-mes-sin-publico-y-sin-fotoperiodistas/">Vuelve el fútbol: en un mes, sin público y ¿sin fotoperiodistas?</a></li><li> <a href="https://www.cuartopoder.es/ideas/2020/05/17/la-rata-pascual-garcia/"><i>La rata</i></a></li><li> <a href="https://www.cuartopoder.es/espana/2020/05/17/socialistas-y-erc-dialogo-en-el-congreso-desconfianza-en-el-parlament/">Socialistas y ERC: diálogo en el Congreso, desconfianza en Catalunya</a></li><li> <a href="https://www.cuartopoder.es/ideas/2020/05/17/que-mal-todos-la-crisis-de-badalona-explicada-desde-el-independentismo-de-izquierdas/"><i>¿Qué mal todo(s)? La crisis de Badalona explicada desde el independentismo de izquierdas</i></a></li><li> <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-dolor-y-rabia-manolo-monereo/"><i>Julio, dolor y rabia</i></a></li><li> <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-descansa-pero-nunca-se-ira-enrique-santiago/"><i>Julio descansa, pero nunca se irá</i></a></li><li> <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/"><i>Julio Anguita y sus combates por la Historia</i></a></li><li> <a href="https://www.cuartopoder.es/espana/2020/05/16/julio-anguita-en-5-de-sus-ultimas-conferencias-en-video/">Julio Anguita en 5 de sus últimas conferencias en vídeo</a></li><li> <a href="https://www.cuartopoder.es/espana/2020/05/16/muere-julio-anguita-historico-lider-del-pce-e-izquierda-unida/">Muere Julio Anguita, histórico líder del PCE e Izquierda Unida</a></li><li> <a href="https://www.cuartopoder.es/espana/2020/05/16/es-posible-el-distanciamiento-social-en-las-escuelas-infantiles/">¿Es posible el distanciamiento social en las escuelas infantiles?</a></li></ul></div><div id="custom_html-19" class="widget_text sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1582623204533-0' style='width: 300px; height: 600px;'>  </div></div></div><div id="recent-comments-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83610"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/17/que-mal-todos-la-crisis-de-badalona-explicada-desde-el-independentismo-de-izquierdas/#comment-83603"><i>¿Qué mal todo(s)? La crisis de Badalona explicada desde el independentismo de izquierdas</i></a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/cultura/2020/05/15/muere-juan-genoves-el-pintor-cuyo-abrazo-sirvio-de-homenaje-a-los-abogados-de-atocha/#comment-83601">Muere Juan Genovés, el pintor cuyo “abrazo” sirvió de homenaje a los abogados de Atocha</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83596"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">corazon rojo</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83591"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">Manuel Zaguirre</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83558"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/2020/05/16/muere-julio-anguita-historico-lider-del-pce-e-izquierda-unida/#comment-83557">Muere Julio Anguita, histórico líder del PCE e Izquierda Unida</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83554"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">Pepe Tarduchy</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83552"><i>Julio Anguita y sus combates por la Historia</i></a></li><li class="recentcomments"><span class="comment-author-link">Manolo2</span> en <a href="https://www.cuartopoder.es/ideas/2020/05/16/julio-anguita-y-sus-combates-por-la-historia/#comment-83550"><i>Julio Anguita y sus combates por la Historia</i></a></li></ul></div><div id="custom_html-20" class="widget_text sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1582623289001-0' style='width: 300px; height: 600px;'>  </div></div></div><div id="custom_html-25" class="widget_text sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1582716371990-0' style='width: 300px; height: 600px;'>  </div></div></div></aside></div></div></div></main></div><div style="height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;"><div id='div-gpt-ad-1582624755831-0' style='width: 980px; height: 90px;'>  </div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li><li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li><li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li><li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li><li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L. está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a></div></div></div></div></div></footer></div><div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-phone location-footer_after bsac-align-center bsac-column-1"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1"></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');</script>    <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.cuartopoder.es/wp-login.php?itsec-hb-token=accesopanel" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&itsec-hb-token=accesopanel&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2020%2F05%2F14%2Fanticapitalistas-oficializa-su-salida-de-podemos%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/espana/2020/05/14/anticapitalistas-oficializa-su-salida-de-podemos/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.cuartopoder.es/wp-login.php?action=lostpassword&#038;itsec-hb-token=accesopanel" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"127680"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cuartopoder.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>      <script src="https://www.cuartopoder.es/wp-content/cache/min/1/63813164ef692cd94968db6a473c7122.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589748522 -->