<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/><link type="text/css" media="all" href="https://www.cuartopoder.es/wp-content/cache/autoptimize/css/autoptimize_77f6feb982c6a8c1a8b3ba481ce1ceed.css" rel="stylesheet" /><title>Manifestación 16M: Convocatorias para exigir el cumplimiento del Pacto de Estado</title><meta name="description" content="Mapa con las convocatorias para la manifestación 16M a nivel estatal por el cumplimiento del Pacto de Estado contra la Violencia de Género. Más de cuarenta ciudades han anunciado ya la convocatoria de manifestación"/><link rel="canonical" href="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/" /><link rel="publisher" href="https://plus.google.com/+CuartopoderEs/posts"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; RSS de los comentarios" href="https://www.cuartopoder.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; MAPA | Todas las convocatorias de la manifestación feminista del 16M RSS de los comentarios" href="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cuartopoder.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.cuartopoder.es/?p=89877' /><link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F&#038;format=xml" /><link rel="amphtml" href="https://www.cuartopoder.es/amp/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/"/> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script><script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/9183699/HOM_HOM_BOT_01_300x100', [300, 100], 'div-gpt-ad-1359820288903-25').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_BOT_02_234x90', [234, 90], 'div-gpt-ad-1359820288903-26').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_CIN_01_620x50', [620, 50], 'div-gpt-ad-1359820288903-27').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_MEG_01_980x90', [980, 90], 'div-gpt-ad-1359820288903-28').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_MEG_02_728x90', [728, 90], 'div-gpt-ad-1359820288903-29').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_MEG_01_980x250', [980, 250], 'div-gpt-ad-1400970499061-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_01_300x250', [300, 250], 'div-gpt-ad-1359820288903-30').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_02_300x250', [300, 250], 'div-gpt-ad-1359820288903-31').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_02_300x600', [300, 600], 'div-gpt-ad-1359820288903-71').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_03_300x250', [300, 250], 'div-gpt-ad-1359820288903-32').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_04_300x250', [300, 250], 'div-gpt-ad-1359820288903-33').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_04_300x600', [300, 600], 'div-gpt-ad-1390436781390-8').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_05_300x250', [300, 250], 'div-gpt-ad-1361300388781-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_06_300x250', [300, 250], 'div-gpt-ad-1396373355538-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_06_300x600', [300, 600], 'div-gpt-ad-1396373355538-1').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_07_300x250', [300, 250], 'div-gpt-ad-1403099085716-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_BRDAY_DE_200x750', [200, 750], 'div-gpt-ad-1458166936316-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_BRDAY_IZ_200x750', [200, 750], 'div-gpt-ad-1458166936316-1').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_BRDAY_MEG_1001x150', [1001, 150], 'div-gpt-ad-1458166936316-2').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_01_635X70', [635, 70], 'div-gpt-ad-1503479245716-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/POST_POST_MEG_01_728x90', [728, 90], 'div-gpt-ad-1525904541963-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_MEG_01_980x90', [980, 90], 'div-gpt-ad-1359820288903-22').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_01_300x250', [300, 250], 'div-gpt-ad-1359820288903-23').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_02_300x250', [300, 250], 'div-gpt-ad-1359820288903-24').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_02_300x600', [300, 600], 'div-gpt-ad-1390436781390-6').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_03_300x250', [300, 250], 'div-gpt-ad-1396363126231-40').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_03_300x600', [300, 600], 'div-gpt-ad-1396363126231-41').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_BOT_01_300x100', [300, 100], 'div-gpt-ad-1359820288903-20').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_CIN_01_620x50', [620, 50], 'div-gpt-ad-1359820288903-21').addService(googletag.pubads());
googletag.defineSlot('/9183699/BLOG_ROB_01_300x250', [300, 250], 'div-gpt-ad-1451426303401-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/BLOG_ROB_01_300x600', [300, 600], 'div-gpt-ad-1451426303401-1').addService(googletag.pubads());		
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <link rel="shortcut icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/logo_web_cuartopoder.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "MAPA | Todas las convocatorias de la manifestaci\u00f3n feminista del 16M",
    "description": "El pr\u00f3ximo 16 de mayo las mujeres volver\u00e1n a salir a la calle. En una convocatoria de manifestaci\u00f3n a nivel estatal, con m\u00e1s de 300 organizaciones implicadas, volver\u00e1n a pedir al Gobierno de Rajoy el cumplimiento de las medidas efectivas del Pacto de",
    "datePublished": "2018-05-08",
    "dateModified": "2018-05-09",
    "author": {
        "@type": "Person",
        "@id": "#person-Cuartopoder",
        "name": "Cuartopoder"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/concentracion_16M.png",
        "width": 838,
        "height": 417
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/feminismo\/2018\/05\/08\/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias\/"
}</script> <meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-270x270.jpg" /> <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-89877 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-42947 single-cat-42947  wpb-js-composer js-comp-ver-5.4.7 vc_non_responsive bs-ll-a" dir="ltr"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89125-1751167731" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89125" data-type="dfp"><div id="div-gpt-ad-1359820288903-22" style="width:980px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1359820288903-22"); });</script> </div></div></div><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/+CuartopoderEs" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">jueves, 10 de mayo de 2018</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png"
 alt="Cuartopoder"  /> <span class="site-title">Cuartopoder - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li><li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li><li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li><li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li><li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li><li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li><li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li><li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es"> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Buscar:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png"
 alt="Cuartopoder"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/feminismo/" ><span itemprop='name'>Feminismo</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>MAPA | Todas las convocatorias de la manifestación feminista del 16M</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-89877" class="post-89877 post type-post status-publish format-standard has-post-thumbnail  category-feminismo tag-feminismo tag-manifestacion-16m tag-pacto-de-estado single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">MAPA | Todas las convocatorias de la manifestación feminista del 16M</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-42947"><a href="https://www.cuartopoder.es/category/feminismo/">Feminismo</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.cuartopoder.es/author/redaccion/"
 title="Artículos de autor"
 class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>Cuartopoder</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2018-05-09T11:22:36+00:00">Última actualización <b>miércoles, 9 de mayo de 2018</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/concentracion_16M.png"><img  alt="" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/concentracion_16M-750x417.png"> </a></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;MAPA | Todas las convocatorias de la manifestación feminista del 16M&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M&body=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F&text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>El próximo <strong>16 de mayo las mujeres volverán a salir a la calle.</strong> En una convocatoria de manifestación a nivel estatal, con más de 300 organizaciones implicadas, volverán a pedir al Gobierno de Rajoy el cumplimiento de las medidas efectivas del <a href="https://www.cuartopoder.es/espana/2018/04/25/feminismo-16-mayo/" target="_blank" rel="noopener">Pacto de Estado contra la Violencia de Género.</a> Bajo el lema <strong><i>“Compromiso = Presupuesto. La lucha sigue, Nos vemos en las calles. ¡Ni una menos</i>!”</strong> exigen que los Presupuestos de Estado para 2018 que debate el Congreso, cumplan el aumento de 200 millones de euros anuales (el 0,04% del Presupuesto del Estado) acordado en el Pacto de Estado contra la Violencia de Género.</p><p>Más de 40 ciudades han presentado ya sus convocatorias de manifestación para el 16 de mayo, aunque los detalles completos de cada ciudad se conocerán en los próximos días. En este mapa puedes consultar los datos de las localidades donde ya hay convocada manifestación para el 16M y los detalles del encuentro para exigir el cumplimiento del Pacto de Estado contra la Violencia de Género.<br /> <iframe style="width: 100%; height: 760px;" src="https://public.tableau.com/views/convocatorias_16M/Dashboard1?amp;:showVizHome=no&amp;:embed=y&amp;:display_count=no" width="300" height="150" scrolling="no"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p><div class="bs-irp left bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Artículos relacionados</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-90150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Huelga de estudiantes para protestar por la sentencia de La Manada" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/DbyYa3wXUAEnxxa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DbyYa3wXUAEnxxa-86x64.jpg&quot;,&quot;210&quot;:&quot;DbyYa3wXUAEnxxa-210x136.jpg&quot;,&quot;600&quot;:&quot;DbyYa3wXUAEnxxa.jpg&quot;}}"						class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/" class="post-url post-title"> Huelga de estudiantes para protestar por la sentencia de La&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2018-05-10T16:25:40+00:00">10 May, 2018</time></span></div></div></div ><div class="post-89998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="La víctima de La Manada presenta una denuncia por amenazas tras la publicación de sus datos personales" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/04/manada7.jpg"						class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/09/la-victima-de-la-manada-presenta-una-denuncia-tras-la-publicacion-de-sus-datos-personales/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/feminismo/2018/05/09/la-victima-de-la-manada-presenta-una-denuncia-tras-la-publicacion-de-sus-datos-personales/" class="post-url post-title"> La víctima de La Manada presenta una denuncia por amenazas&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2018-05-09T13:05:44+00:00">09 May, 2018</time></span></div></div></div ><div class="post-89732 type-post format-aside has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Comunicado de la Asociación de Mujeres Juezas sobre su exclusión del Comité de Codificación" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-210x136.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1.jpeg&quot;}}"						class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/07/comunicado-de-la-asociacion-de-mujeres-juezas-sobre-su-exclusion-del-comite-de-codificacion/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/feminismo/2018/05/07/comunicado-de-la-asociacion-de-mujeres-juezas-sobre-su-exclusion-del-comite-de-codificacion/" class="post-url post-title"> Comunicado de la Asociación de Mujeres Juezas sobre su&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2018-05-07T14:37:59+00:00">07 May, 2018</time></span></div></div></div ></div></div></div><p>&#8220;Mientras la Medida 207 del Pacto de Estado dice que los PGE destinarán, vía transferencias a los ayuntamientos un incremento anual de 20 millones de euros y 100 más a las Comunidades Autónomas, específicamente para medidas de Violencia de Género, <strong>el Proyecto de PGE 2018 presentado ‘ordena’ (sin tener competencia para ello) a los 8.000 ayuntamientos y las 17 CCAA que los saquen de su sistema general de financiación</strong>&#8220;, denuncian las convocantes de esta manifestación.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-89350-1054237533" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89350" data-type="dfp"><div id="div-gpt-ad-1451426303401-0" style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1451426303401-0"); });</script> </div></div></div><p>Afirman que los 100 millones de euros que se niegan a las Comunidades Autónomas<strong> impiden el cumplimiento de 47 de las 214 medida del Pacto de Estado:</strong></p><p>&#8220;En Educación, imposibilitan la prevención, detección precoz y atención a casi 10 millones de estudiantes (8,13 millones en Infantil, Primaria, Secundaria, y 1,5 Universidades), específicos para las diferentes violencias sexuales, con profesorado con formación y dedicación e informes de seguimiento del Consejo Escolar, la Inspección y las Unidades de Igualdad, así como desincentivar la demanda de prostitución en jóvenes&#8221;.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cuartopoder.es/tag/feminismo/" rel="tag">feminismo</a><a href="https://www.cuartopoder.es/tag/manifestacion-16m/" rel="tag">Manifestación 16M</a><a href="https://www.cuartopoder.es/tag/pacto-de-estado/" rel="tag">Pacto de estado</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;MAPA | Todas las convocatorias de la manifestación feminista del 16M&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M&body=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F&text=MAPA+%7C+Todas+las+convocatorias+de+la+manifestaci%C3%B3n+feminista+del+16M" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.cuartopoder.es/author/redaccion/"
 title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/secure.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;4de7e4206d25837d7bc613293bba13be?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;4de7e4206d25837d7bc613293bba13be?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="https://secure.gravatar.com/avatar/4de7e4206d25837d7bc613293bba13be?s=80&#038;d=mm&#038;r=g"/></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.cuartopoder.es/author/redaccion/"><span class="post-author-name">Cuartopoder</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> Anterior</p><p class="title heading-typo"><a href="https://www.cuartopoder.es/espana/2018/05/08/nuevo-equipo-partido-popular-madrid-cargos-limpios-escandalo-cifuentes/" rel="prev"><font>Rajoy rebusca entre sus cargos &#8220;limpios” para renovar la cúpula de Madrid después del escándalo Cifuentes</font></a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente <i
 class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.cuartopoder.es/espana/2018/05/08/cis-abril-problema-del-pp-fuga-voto-ciudadanos/" rel="next">El gran problema del PP: cuatro de cada diez votantes ya no confían en ellos</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_2136077704_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_2136077704_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_2136077704_2"> <span
 class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_2136077704_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-90150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42947"><a href="https://www.cuartopoder.es/category/feminismo/">Feminismo</a></span></div> <a  title="Huelga de estudiantes para protestar por la sentencia de La Manada" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/DbyYa3wXUAEnxxa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DbyYa3wXUAEnxxa-86x64.jpg&quot;,&quot;210&quot;:&quot;DbyYa3wXUAEnxxa-210x136.jpg&quot;,&quot;279&quot;:&quot;DbyYa3wXUAEnxxa-279x220.jpg&quot;,&quot;357&quot;:&quot;DbyYa3wXUAEnxxa-357x210.jpg&quot;,&quot;600&quot;:&quot;DbyYa3wXUAEnxxa.jpg&quot;}}"					class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/" title="Huelga de estudiantes para protestar por la sentencia de La Manada"> <span class="post-title"> Huelga de estudiantes para protestar por la sentencia de La Manada </span> </a></p></div></div ><div  class="post-89998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42947"><a href="https://www.cuartopoder.es/category/feminismo/">Feminismo</a></span></div> <a  title="La víctima de La Manada presenta una denuncia por amenazas tras la publicación de sus datos personales" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/04/manada7.jpg"					class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/09/la-victima-de-la-manada-presenta-una-denuncia-tras-la-publicacion-de-sus-datos-personales/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/feminismo/2018/05/09/la-victima-de-la-manada-presenta-una-denuncia-tras-la-publicacion-de-sus-datos-personales/" title="La víctima de La Manada presenta una denuncia por amenazas tras la publicación de sus datos personales"> <span class="post-title"> La víctima de La Manada presenta una denuncia por amenazas tras la publicación de sus&hellip; </span> </a></p></div></div ><div  class="post-89732 type-post format-aside has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42947"><a href="https://www.cuartopoder.es/category/feminismo/">Feminismo</a></span></div> <a  title="Comunicado de la Asociación de Mujeres Juezas sobre su exclusión del Comité de Codificación" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1-750x430.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2018-05-04-at-7.30.00-PM-1.jpeg&quot;}}"					class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/07/comunicado-de-la-asociacion-de-mujeres-juezas-sobre-su-exclusion-del-comite-de-codificacion/"></a> <span class="format-icon format-aside"><i class="fa fa-pencil"></i></span></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/feminismo/2018/05/07/comunicado-de-la-asociacion-de-mujeres-juezas-sobre-su-exclusion-del-comite-de-codificacion/" title="Comunicado de la Asociación de Mujeres Juezas sobre su exclusión del Comité de Codificación"> <span class="post-title"> Comunicado de la Asociación de Mujeres Juezas sobre su exclusión del Comité de&hellip; </span> </a></p></div></div ><div  class="post-89731 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42947"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42947"><a href="https://www.cuartopoder.es/category/feminismo/">Feminismo</a></span></div> <a  title="&lt;font&gt;Las mujeres juezas tildan de “parche” la iniciativa de Catalá para modificar el Código Penal tras el caso de La Manada&lt;/font&gt;" data-src="https://www.cuartopoder.es/wp-content/uploads/2018/05/Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-86x64.jpg&quot;,&quot;210&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-210x136.jpg&quot;,&quot;279&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-279x220.jpg&quot;,&quot;357&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-357x210.jpg&quot;,&quot;750&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813-750x430.jpg&quot;,&quot;1233&quot;:&quot;Justicia-Rafael-Catala-ministres-EFE_1261084094_7322959_1233x813.jpg&quot;}}"					class="img-holder" href="https://www.cuartopoder.es/feminismo/2018/05/07/la-manada-las-mujeres-juezas-exigen-una-revision-del-sistema-tras-ser-excluidas-de-la-comision-de-codificacion/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/feminismo/2018/05/07/la-manada-las-mujeres-juezas-exigen-una-revision-del-sistema-tras-ser-excluidas-de-la-comision-de-codificacion/" title="Las mujeres juezas tildan de “parche” la iniciativa de Catalá para modificar el Código Penal tras el caso de La Manada"> <span class="post-title"> <font>Las mujeres juezas tildan de “parche” la iniciativa de Catalá para modificar el</font>&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1178620997 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[89877],"ignore_sticky_posts":1,"category__in":[42947],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fe2485","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1178620997"
 title="Anterior"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Anterior </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="1178620997" title="Siguiente"> Siguiente <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_2136077704_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2136077704_2"> <script>var bs_deferred_loading_bsd_relatedposts_2136077704_2 = '{"query":{"paginate":"next_prev","count":4,"author":6431,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6d616d2","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div id="disqus_thread"></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89195-478876998" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89195" data-type="dfp"><div id="div-gpt-ad-1359820288903-23" style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1359820288903-23"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Lo más reciente</span></div><ul><li> <a href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/">Huelga de estudiantes para protestar por la sentencia de La Manada</a> <span class="post-date">10 mayo, 2018</span></li><li> <a href="https://www.cuartopoder.es/ideas/2018/05/10/periodismo-para-el-99/"><i>Periodismo para el 99%</i></a> <span class="post-date">10 mayo, 2018</span></li><li> <a href="https://www.cuartopoder.es/espana/partidos-politicos/2018/05/10/iu-apuesta-por-la-coalicion-electoral-como-formula-para-confluir-con-podemos-en-2019/">IU apuesta por la coalición electoral como fórmula para confluir con Podemos en 2019</a> <span class="post-date">10 mayo, 2018</span></li><li> <a href="https://www.cuartopoder.es/espana/2018/05/10/cuatro-formas-de-rendir-homenaje-oficial-al-franquismo-que-siguen-vigentes-ducados/">Cuatro formas de rendir homenaje oficial al franquismo que siguen vigentes</a> <span class="post-date">10 mayo, 2018</span></li><li> <a href="https://www.cuartopoder.es/ideas/2018/05/10/un-paseo-para-marcelino-camacho/"><i>Un paseo para Marcelino Camacho</i></a> <span class="post-date">10 mayo, 2018</span></li><li> <a href="https://www.cuartopoder.es/analisis/2018/05/10/proces-catalunya-pragmaticos-legitimistas/"><font>El “procés” en un impasse: pragmáticos vs legitimistas</font></a> <span class="post-date">10 mayo, 2018</span></li></ul></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89196-611707881" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89196" data-type="dfp"><div id="div-gpt-ad-1390436781390-6" style="width:300px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390436781390-6"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-comments-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">peperoalfa</span> en <a href="https://www.cuartopoder.es/espana/partidos-politicos/2018/05/08/tres-activistas-de-un-colectivo-argentino-invitados-por-podemos-retenidos-en-barajas/#comment-71392">Tres activistas de un colectivo argentino invitados por Podemos, retenidos en Barajas</a></li><li class="recentcomments"><span class="comment-author-link">peperoalfa</span> en <a href="https://www.cuartopoder.es/derechos-sociales/2018/05/09/el-gobierno-se-niega-a-retirar-el-ducado-de-franco-porque-es-un-titulo-honorifico/#comment-71391">El Gobierno se niega a retirar el Ducado de Franco porque es un título “honorífico“</a></li><li class="recentcomments"><span class="comment-author-link">peperoalfa</span> en <a href="https://www.cuartopoder.es/feminismo/2018/05/10/huelga-de-estudiantes-sentencia-manada-manifestacion/#comment-71390">Huelga de estudiantes para protestar por la sentencia de La Manada</a></li><li class="recentcomments"><span class="comment-author-link">Sebastián Triay Olmos</span> en <a href="https://www.cuartopoder.es/espana/2018/05/10/cuatro-formas-de-rendir-homenaje-oficial-al-franquismo-que-siguen-vigentes-ducados/#comment-71389">Cuatro formas de rendir homenaje oficial al franquismo que siguen vigentes</a></li><li class="recentcomments"><span class="comment-author-link">florentino del Amo Antolin</span> en <a href="https://www.cuartopoder.es/analisis/2018/05/10/proces-catalunya-pragmaticos-legitimistas/#comment-71388"><font>El “procés” en un impasse: pragmáticos vs legitimistas</font></a></li><li class="recentcomments"><span class="comment-author-link">ninja45</span> en <a href="https://www.cuartopoder.es/espana/2018/05/08/nuevo-equipo-partido-popular-madrid-cargos-limpios-escandalo-cifuentes/#comment-71387"><font>Rajoy rebusca entre sus cargos &#8220;limpios” para renovar la cúpula de Madrid después del escándalo Cifuentes</font></a></li><li class="recentcomments"><span class="comment-author-link">Sebastián Triay Olmos</span> en <a href="https://www.cuartopoder.es/derechos-sociales/2018/05/09/el-gobierno-se-niega-a-retirar-el-ducado-de-franco-porque-es-un-titulo-honorifico/#comment-71386">El Gobierno se niega a retirar el Ducado de Franco porque es un título “honorífico“</a></li><li class="recentcomments"><span class="comment-author-link">ninja45</span> en <a href="https://www.cuartopoder.es/espana/2018/05/08/cis-abril-problema-del-pp-fuga-voto-ciudadanos/#comment-71385">El gran problema del PP: cuatro de cada diez votantes ya no confían en ellos</a></li><li class="recentcomments"><span class="comment-author-link">ninja45</span> en <a href="https://www.cuartopoder.es/espana/2018/05/10/cuatro-formas-de-rendir-homenaje-oficial-al-franquismo-que-siguen-vigentes-ducados/#comment-71384">Cuatro formas de rendir homenaje oficial al franquismo que siguen vigentes</a></li><li class="recentcomments"><span class="comment-author-link">ninja45</span> en <a href="https://www.cuartopoder.es/analisis/2018/05/10/proces-catalunya-pragmaticos-legitimistas/#comment-71383"><font>El “procés” en un impasse: pragmáticos vs legitimistas</font></a></li></ul></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89200-1278589637" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89200" data-type="dfp"><div id="div-gpt-ad-1396363126231-41" style="width:300px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1396363126231-41"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="betterweather-inline-2" class=" h-ni w-t primary-sidebar-widget widget widget_betterweather-inline"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Tiempo</span></div> <span  id="bw-5af47bb80c819" class=" animated-icons better-weather-inline unit-showed bw_size-large" data-inline-size="large" style=" color:#000000;" data-font-color="#000000"> <span
 class="bw_icon-container"><canvas id="bw-5af47bb80c819-summary-icon" class="bw_icon bw_svg-icon" style="height:55px; width:55px;" data-icon="cloudy"></canvas></span> <span
 class="bw_temperature">18° C</span> <span class="bw_summary">Cloudy</span> </span></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li><li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li><li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li><li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li><li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2018 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L.
está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc = {"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cuartopoder.es"> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Buscar:"
 autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.cuartopoder.es/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Ffeminismo%2F2018%2F05%2F08%2Fmanifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/feminismo/2018/05/08/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
 action="https://www.cuartopoder.es/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"89877"};</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cuartopoder.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"www-cuartopoder-es"};</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"89877 https:\/\/www.cuartopoder.es\/?p=89877","disqusShortname":"www-cuartopoder-es","disqusTitle":"MAPA | Todas las convocatorias de la manifestaci\u00f3n feminista del 16M","disqusUrl":"https:\/\/www.cuartopoder.es\/feminismo\/2018\/05\/08\/manifestacion-16m-pacto-de-estado-contra-violencia-machista-convocatorias\/","postId":"89877"};</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"89877","is_singular":"1"};</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script> <script type='text/javascript' async="async" src='https://www.cuartopoder.es/wp-content/bs-booster-cache/ec1a40972385d53159658e831c5dc74e.js?ver=4.9.5'></script>  <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> </body></html>