	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/>

 
   

		
	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El naufragio populista y la izquierda herida</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cuartopoder.es/wp-content/cache/min/1/4d9cfb32dfb1e54d3d8a8519a1911d4b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="&quot;El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir, la guerra por otros medios es su nicho ecológico&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El naufragio populista y la izquierda herida" />
	<meta property="og:description" content="&quot;El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir, la guerra por otros medios es su nicho ecológico&quot;" />
	<meta property="og:url" content="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/" />
	<meta property="og:site_name" content="Cuartopoder" />
	<meta property="article:publisher" content="https://www.facebook.com/4poder/" />
	<meta property="article:published_time" content="2020-11-10T23:01:35+00:00" />
	<meta property="article:modified_time" content="2020-11-10T23:01:51+00:00" />
	<meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo.jpg" />
	<meta property="og:image:width" content="990" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="E+hFbjHjoOs" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cuartopoder" />
	<meta name="twitter:site" content="@cuartopoder" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","description":"cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#primaryimage","inLanguage":"es","url":"https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo.jpg","width":990,"height":675,"caption":"Pablo Iglesias y Teresa Rodr\u00edguez, en una imagen de la campa\u00f1a de las elecciones auton\u00f3micas. / Efe"},{"@type":"WebPage","@id":"https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#webpage","url":"https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/","name":"El naufragio populista y la izquierda herida","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#primaryimage"},"datePublished":"2020-11-10T23:01:35+00:00","dateModified":"2020-11-10T23:01:51+00:00","author":{"@id":"https://www.cuartopoder.es/#/schema/person/40a0684c8a266cec598317be14478ce4"},"description":"\"El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir, la guerra por otros medios es su nicho ecol\u00f3gico\"","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/"]}]},{"@type":"Person","@id":"https://www.cuartopoder.es/#/schema/person/40a0684c8a266cec598317be14478ce4","name":"Gaspar Llamazares","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/59974136026239acf784bf31c140d9c2?s=96&d=mm&r=g","caption":"Gaspar Llamazares"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed de los comentarios" href="https://www.cuartopoder.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Comentario El naufragio populista y la izquierda herida del feed" href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"5788b7b867","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","nonce":"83be1d0dd6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.cuartopoder.es/?p=135436' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2020\/03\/logo-10a.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "<i>El naufragio populista y la izquierda herida<\/i>",
    "description": "\"El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir\"",
    "datePublished": "2020-11-11",
    "dateModified": "2020-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-GasparLlamazares",
        "name": "Gaspar Llamazares"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2020\/11\/pablo.jpg",
        "width": 990,
        "height": 675
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "5"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/ideas\/2020\/11\/11\/el-naufragio-populista-y-la-izquierda-herida-llamazares\/"
}</script>


<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			h1, h2, h3, h4, h5, h6, p, span, div {
 font-style: normal;
 }

.antetitulo { text-transform:uppercase; font-family: 'Frank Ruhl Libre'; }

.bannermovfix{ position:fixed; bottom:0px; width:100%; background-color: white; z-index:99; min-height:60px;}

.sidebanerdestop, .sidebanerdestop-mov{ padding: 0 !important; background-color: none !important; border: none !important; box-shadow:none !important; text-align:center !important;  }

.sidebanerdestop:after, .sidebanerdestop-mov:after {  content: "publicidad"; font-size:9px; text-align:center; color: #cccccc; }

.textoprivadad { padding:15px; font-size:12px; line-height:14px; background-color: #f4f4f4; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>		
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '426796001543341');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=426796001543341&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	</head>

<body class="post-template-default single single-post postid-135436 single-format-standard cookies-not-set active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3 single-cat-2426  wpb-js-composer js-comp-ver-6.0.5 vc_responsive bs-ll-d" dir="ltr">
	  
	  
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone" style="text-align: center; ">
	<div class"bsac-container bsac-type-dfp  bsac-hide-on-phone">
<!-- /9183699/HOM_NOT_MEGA_01_980X90 -->
<div id='div-gpt-ad-1601283243667-0'  style='width: 980px; height: 90px; margin: 0 auto; text-align: center; '>
  
</div>
</div></div>

		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">viernes, 13 de noviembre de 2020</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.cuartopoder.es/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li>
<li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li>
<li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li>
<li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li>
<li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li>
<li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li>
<li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li>
<li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li>
<li id="menu-item-133542" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133542"><a href="https://www.cuartopoder.es/tag/barrios/">Barrios en pandemia</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.cuartopoder.es/" itemprop="url" rel="home">
											<img src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png"
						     alt="Cuartopoder"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/ideas/" ><span itemprop='name'>Ideas</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>El naufragio populista y la izquierda herida</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
                                                   
								<div class="single-container">
		<article id="post-135436" class="post-135436 post type-post status-publish format-standard has-post-thumbnail  category-ideas category-opinion tag-gobierno tag-naufragio tag-pablo-iglesias tag-podemos tag-populista tag-psoe tag-teresa-rodriguez single-post-content has-thumbnail">
				  
	 
			<div class="post-header post-tp-1-header">
					
						           					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline"><i>El naufragio populista y la izquierda herida</i></span></h1>
					<h2 class="post-subtitle"><ul><li>"Vuelve por tanto la paradoja, ya tradicional en la izquierda y en general en la política, entre la idea del proyecto colectivo y la realidad de una fuerte impronta personal"</li><li>"Podemos no solo tiene ahora los pies de barro en una buena parte de las Comunidades autónomas, sino también a nivel municipal y local"</li><li>"El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir, la guerra por otros medios es su nicho ecológico"</li></ul></h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.cuartopoder.es/category/ideas/">Ideas</a></span><span class="term-badge term-2426"><a href="https://www.cuartopoder.es/category/ideas/opinion/">Opinión</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.cuartopoder.es/author/gasparllamazares/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<b>Gaspar Llamazares</b>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-11T00:01:35+01:00">El <b>miércoles, 11 de noviembre de 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo.jpg"><img  src="https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo-750x430.jpg" alt="populista">						</a>
													<figcaption class="wp-caption-text">Pablo Iglesias y Teresa Rodríguez, en una imagen de la campaña de las elecciones autonómicas. / Efe</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “&lt;i&gt;El naufragio populista y la izquierda herida&lt;/i&gt;”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">5</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El+naufragio+populista+y+la+izquierda+herida @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F&title=El+naufragio+populista+y+la+izquierda+herida" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El+naufragio+populista+y+la+izquierda+herida %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F&media=https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo.jpg&description=El+naufragio+populista+y+la+izquierda+herida" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=El+naufragio+populista+y+la+izquierda+herida&body=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<h6 class="western" lang="es-ES" style="text-align: right;">(El final del espejismo populista y las heridas de la izquierda)</h6>
 <p class="western" lang="es-ES">"Cada vez que las instituciones llamadas representativas se interviene para responder a las necesidades de los ciudadanos según sus necesidades (democráticamente definidas), con los recursos obtenidos según las habilidades de cada ciudadano, se está construyendo el socialismo, independientemente de cómo se llame o de que se sea consciente de que ello es socialismo". Vicenç Navarro.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123535-1577893695" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123535" data-type="custom_code"><!-- /9183699/MOV_NOT_SKY_01 -->
<div id='div-gpt-ad-1582624174305-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123589-679060599" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123589" data-type="custom_code"><!-- /9183699/HOM_NOT_ROB_03_300X250 -->
<div id='div-gpt-ad-1582801770081-0' style='width: 300px; height: 250px;'>
  
</div></div></div> <p class="western" lang="es-ES">La suerte estaba echada desde el momento en que <strong>Pablo Iglesias y Teresa Rodríguez anunciaron el divorcio entre Podemos y el referente de Izquierda Anticapitalista en Andalucía</strong>. Lo demás han sido solo las consecuencias de una separación que comenzó con una imagen amistosa y ha terminado con la, por desgracia más frecuente en las relaciones personales y en la política, La pelea por los bienes materiales y por los apellidos, la incompatibilidad de distintos caracteres en una misma casa y el tópico cruce agrio de reproches, esta vez a través de los medios y las redes sociales. La nueva sociofobia de la política digital.<span id="more-135436"></span></p>
 <p class="western" lang="es-ES">Lo cierto es que <strong>Izquierda Anticapitalista ya había roto con Podemos anímicamente</strong>, incluso antes de la moción de censura y la formación de la coalición de gobierno, primero con su pulso fallido con IU por el espacio rojo subido, pero sobre todo, por su aversión irreconciliable hacia el PSOE de Andalucia y por extensión al PSOE como aliado en el centro izquierda, transunto y seña de identidad de su política de alianzas. Por otra parte, también por la apuesta, dentro de su modelo confederal, por un grupo propio en el Congreso y por una fuerza política genuinamente andalucista.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123539-323758168" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123539" data-type="custom_code"><!-- /9183699/MOV_NOT_ROB_01 -->
<div id='div-gpt-ad-1600760764875-0' style='width: 300px; height: 250px;'>
  
</div></div></div> <p class="western" lang="es-ES">Tampoco la ruptura es algo nuevo, ni antes en la izquierda ni ahora en Podemos. <strong>Hemos asistido a una verdadera sangría de destacados dirigentes históricos de Podemos</strong>, si es que en el plazo de seis años se les puede calificar así, primero fue solo personal y finalmente colectiva. Todo ello como fruto de los pulsos por la hegemonía del proyecto a nivel central y territorial.</p>
 <p class="western" lang="es-ES"><strong>Vuelve por tanto la paradoja, ya tradicional en la izquierda y en general en la política, entre la idea del proyecto colectivo y la realidad de una fuerte impronta personal,</strong> muy condicionada por el cesarismo, de los actuales tiempos populistas, y en particular en los partidos que como Podemos surgieron como sus representantes. Hay quienes también lo achacan al individualismo y el personalismo, más acentuados en la sociedad de consumo digital. La causa estriba sobre todo en haber renunciado a un sistema de ideas definido para crear una amalgama fundida en torno a un líder para propiciar un discurso moralista antes que ideológico. El mito de la casa común también se asentaba en la postergación de las ideas a un segundo o tercer plano. Cuando las ideas afloran, surgen la grietas y la ruptura.</p>
 <p class="western" lang="es-ES">Y con ello, la división de la familia en proyectos políticos competidores. La peor, la protagonizada por <strong>Carmena y Errejón</strong> que terminó con el surgimiento de Más País y la pelea fratricida, una vez más, en Madrid. De nuevo la brecha, ya casi perenne, de la incompatibilidad entre la gestión del pluralismo interno y la unidad de acción que culmina en la fracción.</p>
 <p class="western" lang="es-ES">A todo esto se han sumado <strong>las sucesivas pérdidas electorales y en algunos casos la desaparición parlamentaria, como la ocurrida en Galicia.</strong> Primero, con la reducción del potente grupo parlamentario que ha quedado relegado tras la extrema derecha y más recientemente con el retroceso en las convocatorias electorales de CCAA históricas como Euskadi y Galicia. Se constata que el voto de los antes aliados vuelve a los proyectos genuinos de la izquierda nacionalista. Con ello, se acentúa en Podemos otra brecha, la territorial, y su acelerada transformación en un proyecto recluido en la España central y además acompañado, en competencia con sus fracturas de más país y ahora adelante Andalucía. De nuevo la realidad territorial y el eterno debate de modelos de Estado y de organización de partido, federal versus confederal, en la izquierda.</p>
 <p class="western" lang="es-ES">Con ello,<strong> Podemos no solo tiene ahora los pies de barro en una buena parte de las Comunidades autónomas, sino también a nivel municipal y local</strong>. Como consecuencia, la menguante participación política general tiene además en Podemos mucho más que ver con la adhesión al proyecto y al liderazgo de Pablo Iglesias que con la noción de afiliación o de militancia tradicionales, también éstas en situación de crisis.</p>
 <p class="western" lang="es-ES">A esa carencia intentó responder la <strong>última asamblea de Podemos</strong>, apostando por su reorientación hacia el modelo de partido clásico, dando por finalizada la breve experiencia de los círculos y el movimiento político. En resumen, la brecha de la participación política, que ni es nueva ni un tema menor.</p>
 <p class="western" lang="es-ES">Las explicaciones en Podemos al retroceso orgánico y electoral han ido en muy distintas direcciones, aunque todas coincidentes en <strong>exculpar a la dirección de Pablo Iglesias centrifugando las responsabilidades a la deslealtad fraccional y al fracaso de las direcciones territoriales</strong>, poniendo como consecuencia de nuevo en sus manos el revulsivo necesario. Por eso también lo atribuyen al lugar común de la carencia de músculo orgánico y militante, y por tanto urgen la necesidad de una implantación territorial, como al parecer sería la de IU, cuya aportación sería entonces imprescindible. Nada nuevo.</p>
 <p class="western" lang="es-ES">Se renuncia con ello, una vez más, a realizar <strong>un análisis de las causas políticas</strong> porque ese análisis destaparía la naturaleza mítica de la confluencia por la base y la casa común y dejaría ver en su desnudez la naturaleza oportunista del liderazgo hasta ahora ejercido y cómo esa naturaleza mítica sólo puede tener como combustible una sociedad en permanente conflicto.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123588-2043824202" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123588" data-type="custom_code"><!-- /9183699/HOM_NOT_CIN_01_728X90 -->
<div id='div-gpt-ad-1582716618996-0' style='width: 728px; height: 90px;'>
  
</div></div></div> <p class="western" lang="es-ES">Hay quien, sin embargo, se remonta a los orígenes del proyecto para atribuir la crisis a la pérdida de las esencias nacidas del 15M como movimiento alternativo, y al debilitamiento de su presencia en la movilización, todo ello como consecuencia de su institucionalización, primero en el parlamento pero fundamentalmente con la integración en el gobierno de coalición con el PSOE. <strong>De nuevo aparece la vieja contraposición entre el partido de lucha y el de Gobierno.</strong></p>
 <p class="western" lang="es-ES">En otro sentido, por parte de los llamados errejonistas, la razón del naufragio estaría en la estrategia de izquierdas y las políticas de alianzas con IU en sus inicios y ahora <strong>con el PSOE en el Gobierno y el consiguiente abandono de la transversalidad populista</strong> y la construcción de un pueblo en favor de la inserción en la izquierda.</p>
 <p class="western" lang="es-ES">Pero todos ellos, en resumen con los argumentos tradicionales para las múltiples brechas y rupturas que en la izquierda han sido: <strong>La de la participación, la del funcionamiento colectivo, la del pluralismo interno, la de la institucionalización y la del federalismo</strong>. A este debate, pero sobre todo a las acciones y los cambios imprescindibles para resolverlo, estaba convocada el conjunto de la izquierda y en particular una izquierda unida que lejos de aportar sus experiencias y patrimonio propio, se ha sumado acríticamente al proyecto populista abandonando su cultura política de izquierda democrática, precisamente en el momento en que empezaba su declive.</p>
 <p class="western" lang="es-ES">Quizá por eso, es poco lo que se analiza con respecto al declive (naufragio) de la estrategia populista de izquierdas_ aunque no por ello del clima populista que aun se mantiene e incluso se amplía y sobre su repercusión en el conjunto la izquierda, como tampoco en relación a su monopolización en la actualidad por parte de la extrema derecha, cosa que también comparte Podemos con sus homólogos europeos como <strong>los italianos de Cinco Estrellas, los franceses de Francia insumisa o la última deriva de Die Linke</strong>.</p>
 <p class="western" lang="es-ES">Lo cierto es que la asunción de la estrategia y de algunos de los temas estrella del populismo en las campañas de la izquierda europea, como el nacionalismo en Francia o la xenofobia en Alemania, al margen de atraer algún voto indignado, <strong>ha contribuido sobre todo a normalizarlas en el debate público y con ello a legitimar el populismo hoy monopolizado por la extrema derecha</strong>.</p>
 <p class="western" lang="es-ES"><strong>En relación al relato, la estrategia y el proyecto populista nacido de la indignación del 15M, podemos concluir que hoy está en una profunda crisis que ha dejado en claro su inviabilidad democrática</strong>. Entre otros: el relato de la transición como traición y la democracia como estafa, que ahora han sido abandonados en la práctica, y solo recuperado puntualmente en torno al caso de corrupción del rey emérito más que el republicanismo propiamente dicho.</p>
 <p class="western" lang="es-ES">Porque la Transición no son solo sus resultados, es una cultura y concepción de la pluralidad y de la sociedad, una concepción del Pacto, una concepción del Método político. Sus resultados concretos son accidentales, fruto de un proceso de asunción de la diferencia como característica inmanente a la democracia. Su esencia es la convicción de que la pluralidad es siempre imperfecta. Los que la juzgan solo por sus accidentes no se dan cuenta de que estaban llamados a cambiarlos y mejorarlos utilizando esa misma concepción plural de la convivencia y no proclamando la perfección y atribuyendo esos accidentes a la inmoralidad o la renuncia y rendición. <strong>Con esa visión de la Transición, que tiene raíz totalitaria y proclama un perfeccionismo letal, no se hubiera podido afrontar la transición en Sudáfrica</strong>, de hecho el CNA también tuvo que lidiar con esos discursos</p>
 <p class="western" lang="es-ES">También <strong>han abandonado la estrategia de construcción de un pueblo frente a la casta política,</strong> sustituido por la dialéctica de clase y la polarización cuasi bélica izquierda derecha y con ello el cuestionamiento de la democracia representativa en favor de la democracia directa y el proceso constituyente frente a una Constitución que se consideraba poco menos que otorgada, así como el rechazo del del euro y de la Unión Europea y sus señores de negro. Al igual que la negación de las organizaciones intermedias y su sustitución por el contacto directo con el líder a través de las redes y el referéndum, ahora olvidado o relegado a los procesos internos de ratificación. Y en definitiva la polarización moral, transformada hoy en la polarización política frente al PP y las derechas. Todo ello haciendo de la necesidad virtud.</p>
 <p class="western" lang="es-ES">Pero, sobre todo, son las dos almas irreconciliables del populismo y de la izquierda, de la construcción de un pueblo o de su representación parlamentaria plural, de la ruptura del proceso constituyente o el consenso en las reformas constitucionales, de las dos orillas o la cooperación con el PSOE en el Gobierno. <strong>El populismo es corrosivo para el sistema de convivencia, no crea patria, la divide para subsistir, la guerra por otros medios es su nicho ecológico.</strong></p>
 <p class="western" lang="es-ES">Dos almas irreconciliables a la búsqueda de un proyecto. Se trata, por tanto, de definir el proyecto y la estrategia de izquierdas para salir de la ambigüedad y la frustración populista. Porque <strong>el declive del populismo en la izquierda nos puede dejar instalados en el miasma ideológico que el mismo ha generado</strong>.</p>
 <p class="western" lang="es-ES">Por eso <strong>es urgente que, al igual que se ha hecho de forma pragmática en las alianzas y la gestión del Gobierno, se resuelva el giro a la izquierda democrática</strong> también en el relato de la democracia representativa, en la teoría y la estrategia políticas, en la forma partido e incluso en el terreno de los gestos y las emociones, tan importantes para el cambio político.</p>
 <table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;"><strong>CUARTOPODER ACTIVA SU CAJA DE RESISTENCIA</strong><br />
<em>Tras los acontecimientos de los últimos meses, cuartopoder ha decidido activar una caja de resistencia periodística donde cada uno aportará lo que pueda, desde 3€ hasta 200€. Hasta ahora nos financiábamos solo por publicidad, pero hemos decidido dar un paso hacia delante e ir a un modelo mixto donde el lector también pueda hacer aportaciones. Sin embargo, apostamos por mantener en abierto todos los contenidos porque creemos en la información como derecho de toda la ciudadanía. <a href="https://www.cuartopoder.es/donaciones/">Puedes colaborar pinchando aquí</a>. </em></td>
</tr>
</tbody>
</table> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.cuartopoder.es/tag/gobierno/" rel="tag">Gobierno</a><a href="https://www.cuartopoder.es/tag/naufragio/" rel="tag">naufragio</a><a href="https://www.cuartopoder.es/tag/pablo-iglesias/" rel="tag">pablo iglesias</a><a href="https://www.cuartopoder.es/tag/podemos/" rel="tag">podemos</a><a href="https://www.cuartopoder.es/tag/populista/" rel="tag">populista</a><a href="https://www.cuartopoder.es/tag/psoe/" rel="tag">psoe</a><a href="https://www.cuartopoder.es/tag/teresa-rodriguez/" rel="tag">Teresa Rodríguez</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “&lt;i&gt;El naufragio populista y la izquierda herida&lt;/i&gt;”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">5</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=El+naufragio+populista+y+la+izquierda+herida @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F&title=El+naufragio+populista+y+la+izquierda+herida" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=El+naufragio+populista+y+la+izquierda+herida %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F&media=https://www.cuartopoder.es/wp-content/uploads/2020/11/pablo.jpg&description=El+naufragio+populista+y+la+izquierda+herida" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=El+naufragio+populista+y+la+izquierda+herida&body=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		 
<section class="post-author clearfix">
		<a href="https://www.cuartopoder.es/author/gasparllamazares/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.cuartopoder.es/wp-content/uploads/2018/06/llamazares-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.cuartopoder.es/author/gasparllamazares/"><span class="post-author-name">Gaspar Llamazares</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section> 

     <div  style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'>
<!-- /9183699/HOM_NOT_CIN_02_728X90 -->
<div id='div-gpt-ad-1582716929334-0' style='width: 728px; height: 90px;'>
  
</div>
</div>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.cuartopoder.es/derechos-sociales/2020/11/11/un-plan-para-la-corresponsabilidad-y-la-apuesta-de-igualdad-para-repartir-los-cuidados/" rel="prev">Un plan para la corresponsabilidad y la apuesta de Igualdad para repartir los cuidados</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2020/11/12/10-anos-de-gdeim-izik-el-campamento-de-la-dignidad/" rel="next"><i>10 años de Gdeim Izik: el campamento de la dignidad</i></a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1182321227_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_1182321227_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1182321227_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1182321227_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-135508 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.cuartopoder.es/category/ideas/">Ideas</a></span></div>			<a  alt="GARANTÍAS" title="&lt;i&gt;Menos galletas y más garantías&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/11/CATESANROQUE-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/ideas/2020/11/13/menos-galletas-y-mas-garantias-apdha/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/ideas/2020/11/13/menos-galletas-y-mas-garantias-apdha/" title="Menos galletas y más garantías">
			<span class="post-title">
				<i>Menos galletas y más garantías</i>			</span>
	</a>
	</p></div>
</div >
<div  class="post-135471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.cuartopoder.es/category/ideas/">Ideas</a></span></div>			<a  alt="hambre" title="&lt;i&gt;El virus del hambre&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/11/javirroyo-1-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/ideas/2020/11/12/el-virus-del-hambre-javirroyo-vineta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/ideas/2020/11/12/el-virus-del-hambre-javirroyo-vineta/" title="El virus del hambre">
			<span class="post-title">
				<i>El virus del hambre</i>			</span>
	</a>
	</p></div>
</div >
<div  class="post-135475 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.cuartopoder.es/category/ideas/">Ideas</a></span></div>			<a  alt="posible" title="&lt;i&gt;Hacer posible lo que es necesario&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/11/presus-1-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/ideas/2020/11/12/hacer-posible-lo-que-es-necesario-garcia-rubio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/ideas/2020/11/12/hacer-posible-lo-que-es-necesario-garcia-rubio/" title="Hacer posible lo que es necesario">
			<span class="post-title">
				<i>Hacer posible lo que es necesario</i>			</span>
	</a>
	</p></div>
</div >
<div  class="post-135485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.cuartopoder.es/category/ideas/">Ideas</a></span></div>			<a  alt="Gdeim Izik" title="&lt;i&gt;10 años de Gdeim Izik: el campamento de la dignidad&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/11/gdeiimizik-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/ideas/2020/11/12/10-anos-de-gdeim-izik-el-campamento-de-la-dignidad/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/ideas/2020/11/12/10-anos-de-gdeim-izik-el-campamento-de-la-dignidad/" title="10 años de Gdeim Izik: el campamento de la dignidad">
			<span class="post-title">
				<i>10 años de Gdeim Izik: el campamento de la dignidad</i>			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1770660484 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[135436],"ignore_sticky_posts":1,"category__in":[3,2426],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e7fbaff"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1770660484"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1770660484" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1182321227_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1182321227_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1182321227_2 = '{"query":{"paginate":"next_prev","count":4,"author":6500,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"da00b73"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-135436" class="comments-template">
	
		<div id="comments" class="comments-wrap">

							<div class="section-heading sh-t3 sh-s1"><span class="h-text">5 Comments</span></div>
			
			<ol class="comment-list">
				<li id="comment-92038" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/2514bc8cde5a2502a224be12128aae5c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2514bc8cde5a2502a224be12128aae5c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">walletjc <span
						class="says">says</span></cite>
			<time class="comment-published" datetime="2020-11-11T11:18:10+01:00" title="miércoles, noviembre 11, 2020, 11:18 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 day ago			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Convertir a un Jesús Gil anaranjado en ideología política para atacar a la parte de UP más tradicional por un lado y convertir la etiqueta «populista» del expresidente del Atleti, equipo del pueblo, por unos en alquimia del pensamiento, por otros en mondadientes con el que pinchar. Aburre usted Sr. Llamazares, menudo refrito.</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-92038' data-commentid="92038" data-postid="135436" data-belowelement="comment-92038" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To walletjc'><i class="fa fa-reply"></i> Reply</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-92044" class="comment odd alt thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Florentino <span
						class="says">says</span></cite>
			<time class="comment-published" datetime="2020-11-11T13:22:51+01:00" title="miércoles, noviembre 11, 2020, 1:22 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 day ago			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>&#8230;Es normal ver la <b>«mota en el ojo ajeno, que la viga en el propio».</b>Pero no es propio de un representante de izquierdas cualificado como es el señor Gaspar Llamazares, que ha dejado IU empeñada hasta las cejas, con bancos y la mínima expresión parlamentaria. De ahí a crear «Actúa» con estrellas de nombre de rey mago (Baltasar)&#8230;¿de izquierdas, populistas, envidiosillos?. Lo cierto que ayudaron a la derecha dividiendo ese lado «maldito» donde se vive en libertad la «izquierda». Cualquiera, puede formar un partido dentro de una idea. O tener una idea y ser<b>«corriente» dentro de un partido»&#8230;</b>y no conformarte con ello. Los «egos» no solo son de «izquierdas» señor Llamazares, pero donde hay libertades, también existen personas y personajes, que desean ser «cabeza de león» y no conformes con ello, comienzan la huída hacia adelante&#8230; <b> y terminan siendo unos colaboradores de un régimen de «cloacas», fondos reservados, Villarejos, medios mediáticos, y bancas «amables» e «independientes»&#8230; asumiendo la basura como un «desbastador» natural.</b><br />
¿ Ya hizo usted el cálculo de su actuación con su «Actúa»?. <b>Consejos vendo, que para mí no tengo».</b>Es hora de ayudar, de unir, es hora de compartir; pero sobretodo es hora de no congraciarse con la «derecha ultra», haciendo de «acusación» y voceras en medios que controlan&#8230; la libertad de opinión.<br />
Esos mismos medios que han empleado tantas mentiras, acusaciones falsas para debilitar esa «herramienta» que tuvo 72 diputados y que los puede tener en otro ciclo&#8230;<br />
¡ Usted sí que perdió ! y esa mala «baba» la rumia desde que los del 15 M le despacharon de allí y desde entonces anda «despotricando» contra aquel <b>«movimiento transversal»;</b> no pierde ocasión, en «desgastar» lo que supuso una ruptura del «bipartidismo» PsoE+PP&#8230; y el mantenimiento de un Gobierno envuelto en una pandemia global, que intenta dentro de sus influencias ayudar a los más necesitados,<b> recomponer la «lucha social» tan abandonada por aquellos que miraron para otro lado, en asuntos vitales para una democracia.</b>Hecho esto, dejemos que cada uno haga valer su situación y no se mezclen deseos con realidad y lavemos dentro de casa, que los de «afuera» tienen otras «coberturas» más poderosas y sus bazas.<br />
Para mí, fué una persona locuaz, casi <b>«brillante»,</b>pero me da mucha pena que no se retire y de los consejos por dentro <b>(Anguita fué un maestro es eso).</b> O le imita con sabiduría&#8230; o ¡disuelvase señor Llamazares!.</p>
<p><b>Aristóteles:El ignorante afirma, el sabio duda y reflexiona». «El sabio no dice todo lo que piensa, pero siempre piensa lo que dice».</b></p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-92044' data-commentid="92044" data-postid="135436" data-belowelement="comment-92044" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Florentino'><i class="fa fa-reply"></i> Reply</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --><li id="comment-92046" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d5b5744a8a9dd551966655ad06a39877?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5b5744a8a9dd551966655ad06a39877?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Eberhard Grosske <span
						class="says">says</span></cite>
			<time class="comment-published" datetime="2020-11-11T14:29:56+01:00" title="miércoles, noviembre 11, 2020, 2:29 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 day ago			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>Sr Florentino Says: no tengo el gusto de conocerle pero su comentario me resulta muy familiar. Formo parte de aquellos que, contra viento y marea, consideramos que el proyecto populista no iba a funcionar cuando lo fácil y cómodo era opinar lo contrario. Soy de los que pensaban que ni de la mano de Podemos ni de Unidas Podemos, había  condiciones para una ruptura democrática, que no era cierto que Trump fuera lo mismo que Merkel o que el PSOE fuera lo mismo que el PP.  Refutar estas sandeces nos costó  muchas hostias a algunos y, especialmente, al Sr Llamazares.  Así que creo que estamos particularmente autorizados para hacer balance y expresar lo evidente: que el proyecto de izquierda populista ha fracasado y que está profundamente dividido. Siempre me ha molestado la gente que no sabe defender sus posiciones más que insultando al adversario, pero, en este caso y por las razones anteriormente expuestas, su comentario me ha parecido particularmente un recurso particularmente injusto y desagradable</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-92046' data-commentid="92046" data-postid="135436" data-belowelement="comment-92046" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Eberhard Grosske'><i class="fa fa-reply"></i> Reply</a>		</div><!-- .comment-footer -->

	</div>

<ol class="children">
<li id="comment-92090" class="comment odd alt depth-2 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Florentino <span
						class="says">says</span></cite>
			<time class="comment-published" datetime="2020-11-12T11:47:58+01:00" title="jueves, noviembre 12, 2020, 11:47 am" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 11 hours ago			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>&#8230; Yo opino sobre lo escrito por Llamazares. Usted no. El señor Llamazares cobra por adoctrinar y tiene «palmeros» sin haberle leído; ¡<b>«las hostias nos las estamos llevando nosotros (ahora)&#8230; por hacer una división más de los votos de la izquierda, con el invento de Actua».&lt;/b&quot;<br />
No, no debemos conocernos&#8230; ¡ con ese nombre por lo menos !. Le agradecería que opinase sobre el artículo del señor Gaspar Llamazares, yo lo hago&#8230; para bien de la izquierda en general.</b></p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-92090' data-commentid="92090" data-postid="135436" data-belowelement="comment-92090" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Florentino'><i class="fa fa-reply"></i> Reply</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment --></ol><!-- .children -->
</li><!-- .comment --><li id="comment-92057" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">

	<div class="clearfix">

		<div class="comment-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/dd4015bdf477e145af576c298006978a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd4015bdf477e145af576c298006978a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- .comment-avatar -->

		<div class="comment-meta">
			<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='http://LUKYRH' rel='external nofollow ugc' class='url'>luciano medianero morales</a> <span
						class="says">says</span></cite>
			<time class="comment-published" datetime="2020-11-11T21:07:43+01:00" title="miércoles, noviembre 11, 2020, 9:07 pm" itemprop="commentTime"><i
						class="fa fa-calendar"></i> 1 day ago			</time>
		</div><!-- .comment-meta -->

		<div class="comment-content" itemprop="commentText">
			<p>¡¡ ABOLICIÓN DE LA PROSTITUCIÓN, CON SOPORTE SOCIAL-ESTATAL-COMUNAL-SOLIDARIAMENTE,&#8230;¡¡ : Saludos-Lmm : ¡¡ QUE FUERTE, QUE FUERTE, NOL CHABAL,..¡¡ : BOICOT AL GOLPE DE ESTADO, DE ALARMA Y DE EXCEPCIÓN, EN ANDALUCIA, EST. HISPÁNICUS, U. PANEUR. Y DE FORMA UNIVERSAL ¡¡ &#8212; POR LA REBELION PROLET-POPULAR Y P.YM.-BURG. VENIDA A MENOS ¡¡. &#8212; VIVAN LAS RESPUESTAS POPULARES QUE SE LLEVAN A CABO,&#8230;¡¡¡¡. &#8212; POR LA «» ORGANIZACIÓN REVOLUCIONARIA MULTIPOPULAR «» &#8211; PATROCINADA POR BLOG, REV. DE LA HUMAN. Y POR LMM //. &#8212;<br />
MIÉRCOLES, 11 DE NOVIEMBRE DE 2020 ( lukydemálaga ) &#8212; lukyrh.blogspot.com    &#8212;   BLOG : Revolución de la humanidad/lukyrh.com ¡¡¡¡.<br />
ER FEIFBOOK LAS GENTES DE SOCIEDÁ Y ARRIBISTA CASPOSA U NEO CASTA UNIPODSOEISTAS Y AFINES, ALLEGADOS, ASOCIADOS,&#8230;¡¡¡¡.<br />
ER FEIBÚ,&#8230;QUE DESASTRE PÁ ER PODÉ HISPÁNICUS,&#8230;¡¡¡¡. «» ME GESTOY JINCHANDO DE PINCHARLES-ZAFARLES SUS PIRUETAS POLITIQUERAS,&#8230;»»¡¡¡¡.</p>
<p>HAY UNA WEB, QUE SE LLAMA CARNE-CRUDA,&#8230;RELACIONADA CON ELDIARIO.ES,&#8230;LISTILLOS DE IZQUIERDAS PRO-UNIPODSOEISTAS,&#8230;Y ASOCIADOS,&#8230;¡¡. ES CRUDO, Y REAL : «» AL PUTERÍO PORNO, PROSTITUCIÓN,&#8230;LE LLAMAN ARTISTEO,&#8230;EL MUNDO DE LA FARÁBULA,&#8230;.»»¡¡¡¡&#8230;&#8212; HIPOCRESÍA TOTAL, PERO DÁ PODER/DOMINIO/CLASÍSMO&#8230;.&#8212;¡¡¡¡¡. PONEN LA POLÍTICA, COMO ARTISTEO,&#8230;DE LOS/LAS DOS TRIPARTITOS Y SUS RESPECTIVOS ASOCIADOS,&#8230;LOS DOS GRUPOS DE TRIPARTITOS SE COMPLEMENTAN,&#8230;NO SE COMBATEN A MUERTE,&#8230;HOY EN DÍA NOL,&#8230;Y NOL,&#8230;HAY ENTREGADA DE CUCHARA POR PARTE DE LAS FALACISTAS IZQUIERDAS,&#8230;UNIPODSSSSOEISTAS,&#8230;¡¡¡¡.</p>
<p>SSSSSSUABONES Y SUABONAS DE LOS DOS TRIPARTITOS Y DE LOS OTROS, Y SINDICATOS/ONEGES/COLECTIVOS SOCIALES/,&#8230;&#8212; ES QUE REPRODUCEN LAS RR.SS. DE PRODUCCIÓN DOMINANTES-IMPERANTES IMPERIALISTAS, BURGUEESAS-CAPITALISTAS E IMPERICAPITALISTAS,&#8230;¡¡¡¡.¡; DE DOMINIO DE CLASES; LAS RELACIONES SOCIALES Y ECONÓMICAS IMPERIALISTAS-CAPITALISTAS,&#8230;MULTICAPITALISTAS Y DE CAPITALISMO IMPERIAL-SIDERAL-INTERPLANETARIO, DE COLONIZACIÓN LUCRATIVA Y DEGENERATIVA-ESQUILMADORA DEL SISTEMA SOCIAL-SOLAR,&#8230;¡¡¡¡.</p>
<p>ADRIANA LASTRA Y BEATRIZ TALEGÓN,&#8230;LISTILLAS Y MANIPULADORAS TOTALLLLLLL,&#8230;SON CLONES ¡¡;  HOY 12/11/2.020, EN LA MAÑANA LH, DE TVE, 24 HORAS,&#8230;HA DICHO : «» LOS SACRIFICIOS PARA LA CIUDADANÍA,&#8230;¡¡¡¡¡»». // DDDDDDDDDDDDDIGO, YO,&#8230;: LOS BENEFICIOS Y ELITISMOS PARA EL CAPITAL, Y  LOS REYES, LOS CLEROS, LOS POLIS-MILITARES,&#8230;LOS IBEX-35 Y FINANCIEROS,&#8230;JUNTO A LOS DEL APARATO ESTATAL,&#8230;JUECES, MAGISTRADOS, DIRECTORES, POLÍTICAS/COS, COLOCADOS Y GENTES ENCHUFADAS DE PUERTAS GIRATORIAS,&#8230;.¡¡¡¡. EN TODA ESTA BASURA ESTÁ MÁS QUE PARTICIPANDO LOS UNIPODSOEISTAS Y ASOCIADOS RESPECTIVOS,&#8230;¡¡¡¡.</p>
<p>¡¡ «» TODO EL PODER REAL/FORMAL PARA LA MUJER&#8230;&#8212; AHORA Y EN OTROS POSIBLES??¡¡&#8230;&#8212; : POLÍTICO, ECONÓMICO, CULTURAL, CIENTÍFICO,&#8230;</p>
<p>AL ECOLOGISMO DE, ECOL. EN AC. LES DIJE : NO HAY ECOLOGISMO SIN SOCIALISMO MARXISTA-LENINISTA, SE ENTIENDE, SE ENFADARON, EL JEFE COORDINADOR JESSSSSSSSULI,&#8230; ¡¡; AL FEMINISMO LES DIGO&#8230;&#8212; : NO HAY FEMINISMO UNIVERSAL,SIN REVOLUCIÓN SOCIAL PROLET-POPULAR,&#8230;UNIVERSAL, SIN LA ACRACIA, EL ANARCO-COMUNISMO INTEGRAL Y TOTAL,&#8230;&#8212; ¡¡??¡¡.</p>
<p>LO QUE HAY ES FEMINISMO DE INTEGRACIÓN EN TODOS LOS RINCONES DE LA ADMINISTRACIÓN,&#8230;&#8212; COMO LO QUE HA CONSUMADO EL SOCIAL-ECOLOGÍSMO » REDENTOR»,&#8230;&#8212;¡¡??¡¡.</p>
<p>FEMINISTO/ NO AL HOMBRE BRUTO ¡¡??¡¡.; &#8230;&#8212; Y LA LUCHA DE CLASES A APLICAR AL FEMINISMO DE INTEGRACIÓN Y AL FEMINISTO ENJUAGADOR,&#8230;¡¡??¡¡.</p>
<p>MIS GENTES ME HAN QUERIDO NINGUNEAR ¡¡;&#8230;LES HE ENSEÑADO LOS DIENTES Y ESTÁN TAN SUABES COMO-QUE LOS GELES ANTICOVID-19, U 20,&#8230;¡¡??¡¡. AHORA LLEVO COMO 9 MESES DE CASI TÓ-ER DÍA-CON LA-MÁQUINA,&#8230;Y NO ME LLAMAN LA ATENCIÓN,&#8230;AHORA, NO ME AYUDAN CON LOS PROBLEMAS TÉCNICOS,&#8230;DE LA MÁQUINA, Y OTRAS CUESTIONES, CUASI DOMÉSTICAS-FAMILIARES,&#8230;PERO, ME MANTENGO CON LO QUE COMPRAN,&#8230;ETC,&#8230;PERO DE VEZ EN CUANDO ME PREGUNTAN SOBRE COSAS DE POLÍTICA Y DE ECONOMÍA Y DE OTROS GOBIERNOS,&#8230;ETC,&#8230;AR-FINAL-LAS LISTILLAS SABIJONDAS UNIVERSITARIAS Y ERASMUSISTAS,&#8230;SE ENTREGAN AL DOLOR DE LA PREGUNTA,&#8230;¡¡¡¡; CLARO, UN YAYO-VIEJO-JUBILADO-PROBE,&#8230;NO ES NAIDE A QUIÉN PREGUNTAR ¡¡??¡¡, PERO DESPUÉS SE TIENEN QUE ENTREGAR;  Y ENTREGAR LA CUCHARA,&#8230;QUE POR CIERTO, NO QUIERO PÁNÁ,&#8230;YO TENGO VARIAS DE PALO,&#8230;¡¡¡¡. Y CUASI, PARA MEDIO TERMINÁ,&#8230;O SEA, LA PENÚLTIMA,&#8230;»» LA VIOLENCIA DE GÉNERO, ANULA Y ESCONDE LA VIOLENCIA DE CLASES,..&#8212;A POSTA,&#8230;&#8212; PASAN DEL PROLETARIADO-POPULAR,&#8230;¡¡¡¡; SOLO LO QUIEREN MANIPULAR Y BIEN UTILIZAR, COMO CLINEX POLVORENTES O DE POLVETES,&#8230;Y DE LOS DEL -COVID-19 ÚH 20,&#8230;¡¡??¡¡.</p>
<p>EN EL PAÍS DE LA PIEL DE TOROS,&#8230;EN EL DE LA MÁXIMA Y TORRENCIAL HIPOCRESÍA,&#8230;SE LEVANTAN ABANDERADAS Y ABANDERADOS FEMINISTOS PAYASETES Y MU FALDEROS, COMO SE DICÍA ANTES, VAYA, QUE SE SIGUE DICIENDO,&#8230;¡¡; Y POR PARTE DE TODOS LAS VARIANTES E IDIOSINCRACIAS,&#8230;LICENCIADOS, LITERATAS, POLÍTICAS Y ADINERADOS,&#8230;ETC,&#8230;COMO OBISPOS, JEFES POLIC-MILITARES,&#8230;FISCALES Y MAGISTRADOS,&#8230;TODO SE SABE, PERO QUE NO CORRAN LAS TINTAS; Y AHORA LOS CHATS Y LOS TWS Y LOS QUÉ SÉ YO, QUE SOY UNA VULGAR CRIATURA HARAPIENTA Y PRETENSIOSA,&#8230;..¡¡¡¡. MIREN EL ARTISTEO, LO QUIEREN DIFERENCIAR DEL PORNOGEO Y DEL PUTIFERIEO,&#8230;¡¡¡¡. MIEN, ESTUVE EN EL MUNDILLO DE LO ARTISTEO,&#8230;FORME GRUPO MUSICAL, FINALES DE LOS SESENTA,&#8230;Y PARA TRIUNFAR, TENER CONTRATOS-ACTUACIONES,&#8230;EN GENERAL, POS TENÍA QUE SOMETERTE A GUARRERIDAS ESPAÑOLAS DE FORMA OBLIGADAS Y CHANTAJISTAS,&#8230;Y ÉRAMOS UNOS NIÑOS, COMO AQUÉL QUE DICIS,&#8230;¡¡¡¡. MIEN , ENTRÉ EN EL ATENEO DE MÁLAGA, ME AFILIÉ, YA QUE EN ESAS FECHAS YA ERA ARGO ESCRITOR-POETA»»»»¡¡??¡¡; HABÍA UN MAMONEO, «»MARICONEO»»,&#8230;ETC,&#8230;Y SUBEN-ESCALONES DE CUALQUIER MANERA QUE ERAN COMO LAS ESPALDEROS PUÑALEROS,&#8230;NUNCA ME HABLARON LAS-LOS ELITOSOS, ERA YO, DE CASTA INFERIOR, ERA PROLET-COMUNISTA,&#8230;VAYA UN ROJILLO PESTOZO,&#8230;LOS QUE ESTABAN PEGADOS AL PODER, AL QUERER, POS LES PUBLICABAN, HACÍAN ACTOS DE RECITALES,&#8230;VAYA SE LES PROMOCIONABA,&#8230;OFICIALMENTE,&#8230;.YO YA ESTABA EN LA CASA DEL POETA, DE M. GÁMEZ QUINTANA, PERO QUERÍA RELACIONARME CON INTELECTUALES/LAS, QUE FUERAN ALGO PROGRES, O DE IDEAS SOCIALES, AVANZADAS, COMUNAL,&#8230;..¡¡¡¡. POS NO, NO PUDO SER,&#8230;ME REPUDIABAN, CON NO MIRARME, NI HOLA SIQUIERA,&#8230;YO POR-PARA MIS ADENTROS»»¡¡, ME CAGABA EN SU PUTA MADRE Y PUTO PADRE,&#8230;¡¡???¡¡¡¡. &#8212; LA VERDAD, ES QUE HACÍAN LO MEISMO, CON-YO, UH MÁS ENTODAVÍA,&#8230;¡¡¡¡.</p>
<p>QUIEREN HACER CREER, QUE CON ESTE TIPO DE POLÍTICA FEMINISTA, Y SU IMPLEMENTACIÓN CUASI TOTAL,&#8230;O MÁS DEL 50 POR CIENTO,&#8230;POS LA SOCIEDAD SERÍA DEMOCRÁTICA, Y DE LOS MÁS JUSTO DER MUNDO-MUNDIAL,&#8230;¡¡¡¡. ER PERSONAL DECIDIRÁ,&#8230;¡¡, SOBRE TODO LAS MUJERES PROLE-POPULARES Y LAS IRREGULARES, Y LAS PROSTITUS Y LAS PORNO-EXPOSITORAS ESCLAVIZADAS U POR LIBRE VOLUNTAD»», COSA QUE PONEMOS EN DUDA A LA VEZ,&#8230;¡¡¡¡.</p>
<p>&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;                                                &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;. :</p>
<p>TV Y REDES, Sara Sálamo, en pie frente al machismo<br />
La actriz ha denunciado los comentarios que recibe en los que se la culpa de la baja forma de su pareja, Isco Alarcón</p>
<p><a href="https://laultimahora.es/autor/lorena-gomez/" rel="nofollow ugc">https://laultimahora.es/autor/lorena-gomez/</a><br />
PorLorena Gómez<br />
.<br />
10 de noviembre de 2020 //<br />
Lorena Gómez-Periodista y Comunicadora Audiovisual. Intentando construir un futuro más justo a través de la información.         lukydemálaga,&#8230;er-poetaproletario ¡¡.      facebook.com/chano2020       //       11/11/2.020.</p>
		</div><!-- .comment-content -->

		<div class="comment-footer clearfix">
						<a rel='nofollow' class='comment-reply-link' href='#comment-92057' data-commentid="92057" data-postid="135436" data-belowelement="comment-92057" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To luciano medianero morales'><i class="fa fa-reply"></i> Reply</a>		</div><!-- .comment-footer -->

	</div>

</li><!-- .comment -->			</ol><!-- .comment-list -->

			
		</div><!-- .comments-wrap-->

	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.cuartopoder.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='135436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_07563a3fe3bbe7e3ba84431ad9d055af' name='ct_checkjs' value='0' /><script type='text/javascript' >window.addEventListener('DOMContentLoaded', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_07563a3fe3bbe7e3ba84431ad9d055af',silent: true, no_nonce: true}                    );                }, 1000);});</script></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-17" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_ROB_01_300X250 -->
<div id='div-gpt-ad-1582623036796-0' style='width: 300px; height: 250px;'>
  
</div></div></div><div id="custom_html-18" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba0000 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_ROB_02_300X250 -->
<div id='div-gpt-ad-1582623114401-0' style='width: 300px; height: 250px;'>
  
</div></div></div>		<div id="recent-posts-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s1"><span class="h-text">Entradas recientes</span></div>		<ul>
											<li>
					<a href="https://www.cuartopoder.es/internacional/2020/11/13/guerguerat-es-un-ultimo-aviso-dejar-el-conflicto-saharaui-enquistado-no-es-una-solucion/">“Guerguerat es un último aviso, dejar el conflicto saharaui enquistado no es una solución”</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/derechos-sociales/2020/11/13/ni-centro-de-salud-ni-museo-el-edificio-de-la-ingobernable-esta-vacio-a-un-ano-de-su-desalojo/">Ni centro de salud ni museo: el edificio de La Ingobernable está vacío a un año de su desalojo</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/cultura/2020/11/13/ni-te-me-acerques-estreno-de-la-pelicula-que-trata-el-confinamiento-en-clave-de-comedia/">‘Ni te me acerques’, estreno de la película que trata el confinamiento en clave de comedia</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2020/11/13/menos-galletas-y-mas-garantias-apdha/"><i>Menos galletas y más garantías</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2020/11/12/el-virus-del-hambre-javirroyo-vineta/"><i>El virus del hambre</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2020/11/12/hacer-posible-lo-que-es-necesario-garcia-rubio/"><i>Hacer posible lo que es necesario</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/economia/2020/11/12/los-pensionistas-desconfian-del-pacto-de-toledo-va-en-contra-de-las-pensiones-publicas/">Los pensionistas desconfían del Pacto de Toledo: “Va en contra de las pensiones públicas”</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2020/11/12/10-anos-de-gdeim-izik-el-campamento-de-la-dignidad/"><i>10 años de Gdeim Izik: el campamento de la dignidad</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/" aria-current="page"><i>El naufragio populista y la izquierda herida</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/derechos-sociales/2020/11/11/un-plan-para-la-corresponsabilidad-y-la-apuesta-de-igualdad-para-repartir-los-cuidados/">Un plan para la corresponsabilidad y la apuesta de Igualdad para repartir los cuidados</a>
									</li>
					</ul>
		</div><div id="custom_html-19" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_01_300X600 -->
<div id='div-gpt-ad-1582623204533-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div id="recent-comments-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/economia/2020/11/12/los-pensionistas-desconfian-del-pacto-de-toledo-va-en-contra-de-las-pensiones-publicas/#comment-92100">Los pensionistas desconfían del Pacto de Toledo: “Va en contra de las pensiones públicas”</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comment-92090"><i>El naufragio populista y la izquierda herida</i></a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/economia/2020/11/12/los-pensionistas-desconfian-del-pacto-de-toledo-va-en-contra-de-las-pensiones-publicas/#comment-92089">Los pensionistas desconfían del Pacto de Toledo: “Va en contra de las pensiones públicas”</a></li><li class="recentcomments"><span class="comment-author-link">Fortum tercero</span> en <a href="https://www.cuartopoder.es/economia/2020/11/12/los-pensionistas-desconfian-del-pacto-de-toledo-va-en-contra-de-las-pensiones-publicas/#comment-92076">Los pensionistas desconfían del Pacto de Toledo: “Va en contra de las pensiones públicas”</a></li><li class="recentcomments"><span class="comment-author-link">walletjc</span> en <a href="https://www.cuartopoder.es/economia/2020/11/12/los-pensionistas-desconfian-del-pacto-de-toledo-va-en-contra-de-las-pensiones-publicas/#comment-92075">Los pensionistas desconfían del Pacto de Toledo: “Va en contra de las pensiones públicas”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://LUKYRH' rel='external nofollow ugc' class='url'>luciano medianero morales</a></span> en <a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comment-92057"><i>El naufragio populista y la izquierda herida</i></a></li><li class="recentcomments"><span class="comment-author-link">Eberhard Grosske</span> en <a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comment-92046"><i>El naufragio populista y la izquierda herida</i></a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/#comment-92044"><i>El naufragio populista y la izquierda herida</i></a></li><li class="recentcomments"><span class="comment-author-link">mastropiera</span> en <a href="https://www.cuartopoder.es/cultura/libros/2020/11/11/esteban-hernandez-biden-no-elimina-los-problemas-de-europa/#comment-92043">Esteban Hernández: “Biden no elimina los problemas de Europa”</a></li><li class="recentcomments"><span class="comment-author-link">mastropiera</span> en <a href="https://www.cuartopoder.es/cultura/libros/2020/11/11/esteban-hernandez-biden-no-elimina-los-problemas-de-europa/#comment-92041">Esteban Hernández: “Biden no elimina los problemas de Europa”</a></li></ul></div><div id="custom_html-20" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_02_300X600 -->
<div id='div-gpt-ad-1582623289001-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div id="custom_html-25" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_03_300X600 -->
<div id='div-gpt-ad-1582716371990-0' style='width: 300px; height: 600px;'>
  
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
     

	 
	<div style="height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;"> 
	  
 
<!-- /9183699/HOM_NOT_MEGA_02_980X90 -->
<div id='div-gpt-ad-1582624755831-0' style='width: 980px; height: 90px;'>
  
</div>
 
</div>
 
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li>
<li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li>
<li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li>
<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L.
está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		
				</div><!-- .main-wrap -->
		<div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-phone location-footer_after bsac-align-center bsac-column-1"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');

</script>



		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.cuartopoder.es">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.cuartopoder.es/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fideas%2F2020%2F11%2F11%2Fel-naufragio-populista-y-la-izquierda-herida-llamazares%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/ideas/2020/11/11/el-naufragio-populista-y-la-izquierda-herida-llamazares/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.cuartopoder.es/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"135436"};
/* ]]> */
</script>








		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Estoy de acuerdo">Estoy de acuerdo</a><a href="https://www.cuartopoder.es/politica-de-cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de Cookies">Política de Cookies</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.cuartopoder.es/wp-content/cache/min/1/7246bdf5b0b520bc2915125b93da3f3a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.cuartopoder.es/wp-content/cache/min/1/4d9cfb32dfb1e54d3d8a8519a1911d4b.css" media="all" data-minify="1" /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605222386 -->