	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/>

 
   

		
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados”</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cuartopoder.es/wp-content/cache/min/1/d74381769b16892ab29afa266b04a402.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="El Plan Corresponsables con una dotación económica de 190 millones de euros que serán destinada a “los cuidados de urgencia”." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados”" />
	<meta property="og:description" content="El Plan Corresponsables con una dotación económica de 190 millones de euros que serán destinada a “los cuidados de urgencia”." />
	<meta property="og:url" content="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/" />
	<meta property="og:site_name" content="Cuartopoder" />
	<meta property="article:publisher" content="https://www.facebook.com/4poder/" />
	<meta property="article:published_time" content="2021-03-09T23:01:27+00:00" />
	<meta property="article:modified_time" content="2021-03-09T23:01:58+00:00" />
	<meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta property="fb:app_id" content="E+hFbjHjoOs" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cuartopoder" />
	<meta name="twitter:site" content="@cuartopoder" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Cuartopoder">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","description":"cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#primaryimage","inLanguage":"es","url":"https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280.jpg","width":1280,"height":854,"caption":"Madre e hija./ Pixabay"},{"@type":"WebPage","@id":"https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#webpage","url":"https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/","name":"Las claves del Plan Corresponsables, \u201cel primer paso de un sistema estatal de cuidados\u201d","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#primaryimage"},"datePublished":"2021-03-09T23:01:27+00:00","dateModified":"2021-03-09T23:01:58+00:00","author":{"@id":"https://www.cuartopoder.es/#/schema/person/8475b13facfbb38e3ec396308311582a"},"description":"El Plan Corresponsables con una dotaci\u00f3n econ\u00f3mica de 190 millones de euros que ser\u00e1n destinada a \u201clos cuidados de urgencia\u201d.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/"]}]},{"@type":"Person","@id":"https://www.cuartopoder.es/#/schema/person/8475b13facfbb38e3ec396308311582a","name":"Cuartopoder","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4de7e4206d25837d7bc613293bba13be?s=96&d=mm&r=g","caption":"Cuartopoder"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed de los comentarios" href="https://www.cuartopoder.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Comentario Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados” del feed" href="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"ddbb2e0ac7","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>





<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","nonce":"b1a106177f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.cuartopoder.es/?p=140062' />
<link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2020\/03\/logo-10a.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Las claves del Plan Corresponsables, \u201cel primer paso de un sistema estatal de cuidados\u201d",
    "description": "Se trata de un plan con una dotaci\u00f3n econ\u00f3mica de 190 millones de euros que ser\u00e1n destinada a \u201clos cuidados de urgencia\u201d",
    "datePublished": "2021-03-10",
    "dateModified": "2021-03-10",
    "author": {
        "@type": "Person",
        "@id": "#person-Cuartopoder",
        "name": "Cuartopoder"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2021\/03\/child-1073638_1280.jpg",
        "width": 1280,
        "height": 854
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/espana\/2021\/03\/10\/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados\/"
}</script>


<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2020/03/cropped-cp-favicon-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			h1, h2, h3, h4, h5, h6, p, span, div {
 font-style: normal;
 }

.antetitulo { text-transform:uppercase; font-family: 'Frank Ruhl Libre'; }

.bannermovfix{ position:fixed; bottom:0px; width:100%; background-color: white; z-index:99; min-height:60px;}

.sidebanerdestop, .sidebanerdestop-mov{ padding: 0 !important; background-color: none !important; border: none !important; box-shadow:none !important; text-align:center !important;  }

.sidebanerdestop:after, .sidebanerdestop-mov:after {  content: "publicidad"; font-size:9px; text-align:center; color: #cccccc; }

.textoprivadad { padding:15px; font-size:12px; line-height:14px; background-color: #f4f4f4; }

 .entry-content a {   cursor: pointer !important; color: #79117b; font-weight: 500;}

 .entry-content a:hover {color: #470c50; font-style: none !important; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>		
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '426796001543341');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=426796001543341&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	</head>

<body class="post-template-default single single-post postid-140062 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-1032 single-cat-1032 single-cat-2425  cookies-not-set wpb-js-composer js-comp-ver-6.0.5 vc_responsive bs-ll-d" dir="ltr">
	  
	  
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone" style="text-align: center; ">
	<div class"bsac-container bsac-type-dfp  bsac-hide-on-phone">
<!-- /9183699/HOM_NOT_MEGA_01_980X90 -->
<div id='div-gpt-ad-1601283243667-0'  style='width: 980px; height: 90px; margin: 0 auto; text-align: center; '>
  
</div>
</div></div>

		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, 10 de marzo de 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.cuartopoder.es/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li>
<li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li>
<li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li>
<li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li>
<li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li>
<li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li>
<li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li>
<li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.cuartopoder.es/" itemprop="url" rel="home">
											<img src="https://www.cuartopoder.es/wp-content/uploads/2020/03/logo-10a.png"
						     alt="Cuartopoder"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/espana/" ><span itemprop='name'>España</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados”</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
                                                   
								<div class="single-container">
		<article id="post-140062" class="post-140062 post type-post status-publish format-standard has-post-thumbnail  category-espana category-gobierno tag-corresponsabilidad tag-cuidados tag-familias-monoparentales tag-ministerio-de-igualdad tag-plan-corresponsables single-post-content has-thumbnail">
				  
	 
			<div class="post-header post-tp-1-header">
					
						           					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados”</span></h1>
					<h2 class="post-subtitle"><ul><li>Se trata de un plan con una dotación económica de 190 millones de euros que serán destinada a “los cuidados de urgencia”</li><li>Una nueva política pública para apoyar a las familias con niños, niñas y adolescentes menores de 14 años mediante la creación de bolsas de cuidado profesional</li></ul></h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span><span class="term-badge term-2425"><a href="https://www.cuartopoder.es/category/espana/gobierno/">Gobierno</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.cuartopoder.es/author/redaccion/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<b>Cuartopoder</b>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-10T00:01:27+01:00">El <b>miércoles, 10 de marzo de 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280.jpg"><img  src="https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280-750x430.jpg" alt="Plan Corresponsables">						</a>
													<figcaption class="wp-caption-text">Madre e hija./ Pixabay</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados””"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F&title=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F&media=https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280.jpg&description=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Este martes el Consejo de Ministros ha aprobado el <a href="https://www.cuartopoder.es/derechos-sociales/2020/11/11/un-plan-para-la-corresponsabilidad-y-la-apuesta-de-igualdad-para-repartir-los-cuidados/">Plan Corresponsables</a>, una iniciativa del Ministerio de Igualdad para ayudar a la conciliación familiar. <strong><a href="https://sedempr.gob.es/es/content/secretar%C3%ADa-de-estado-de-igualdad">La secretaria de Estado</a> de Igualdad y contra la Violencia de Género, Noelia Vera,</strong> afirmaba que se trata de “una política semilla”, es decir, un plan piloto que supone “el primer paso” para construir un futuro “sistema estatal de cuidados”.<span id="more-140062"></span></p>
 <p>Se trata de <strong>un plan con una dotación económica de 190 millones de euros</strong> que serán destinada a “los cuidados de urgencia” que necesitan las familias para garantizar el cuidado de sus hijas e hijos durante los meses de pandemia. Las comunidades autónomas administrarán la partida del plan, que deberán ratificar en la conferencia sectorial que está previsto que se celebre entre finales de este mes y principios de abril.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123535-2074060145" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123535" data-type="custom_code"><!-- /9183699/MOV_NOT_SKY_01 -->
<div id='div-gpt-ad-1582624174305-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123589-1690901468" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123589" data-type="custom_code"><!-- /9183699/HOM_NOT_ROB_03_300X250 -->
<div id='div-gpt-ad-1582801770081-0' style='width: 300px; height: 250px;'>
  
</div></div></div> <p>Explicamos en qué consiste:</p>
 <h3>¿Qué es el Plan Corresponsables?</h3>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-123539-391227864" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123539" data-type="custom_code"><!-- /9183699/MOV_NOT_ROB_01 -->
<div id='div-gpt-ad-1600760764875-0' style='width: 300px; height: 250px;'>
  
</div></div></div> <p>Es una <strong>nueva política pública</strong> para apoyar a las familias con niños, niñas y adolescentes menores de 14 años mediante la creación de bolsas de cuidado profesional. En cada comunidad autónoma se establecería un sistema público de cuidadores y cuidadoras que puedan acceder a una certificación que acredite su experiencia.</p>
 <h3>¿A qué familias va dirigido?</h3>
 <p><strong>Va dirigido a las familias con menores de 14 años</strong>. Tendrán prioridad las madres víctimas de violencia de género, las mayores de 45 años, las familias monoparentales (la inmensa mayoría son las conformadas por mujeres) o unidades familiares donde existan “otras cargas relacionadas con los cuidados”. En los procesos de valoración puestos en marcha por las CCAA y las ciudades de Ceuta y Melilla se deberá tener en cuenta el nivel de renta y las cargas familiares de las personas que decidan participar en el proceso.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone"><div id="bsac-123588-173351671" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123588" data-type="custom_code"><!-- /9183699/HOM_NOT_CIN_01_728X90 -->
<div id='div-gpt-ad-1582716618996-0' style='width: 728px; height: 90px;'>
  
</div></div></div> <h3>¿Quiénes serán los empleados/as?</h3>
 <p>Está previsto que participen en estas bolsas <strong>jóvenes cualificados</strong>, debido al problema del desempleo juvenil, con perfiles como técnicos en actividades socioculturales, monitores, educadores y auxiliares de Guardería y Jardín de Infancia. También<strong> las personas con experiencia profesional en el sector de los cuidados formales e informales</strong>, especialmente las mujeres mayores de 45 años.</p>
 <h3>¿Cómo funciona la certificación?</h3>
 <p>Igualdad ha establecido que cada comunidad debe destinar al menos un 10% de estos fondos a<strong> la acreditación de la experiencia del cuidado no profesional</strong>, es decir, un mecanismo para reconocer a aquellas mujeres que se hayan dedicado a los cuidados “en negro”. Así se garantizaría que estas trabajadoras “pudieran pasar al mercado de manera formal con unas condiciones de trabajo dignas”, ha explicado Vera.</p>
 <h3>¿Cuáles son los criterios para repartir los fondos?</h3>
 <p>La novedad en el reparto de estos fondos es que uno de los criterios más importantes será pertenecer a <strong>un territorio rural o en despoblación</strong>. De esta manera se pretende equiparar el desequilibrio en servicios públicos que presentan estos territorios. Los criterios de reparto serán: la población que existe menor de 4 años (60%), la dispersión de la población (15%), la superficie (13,5%), grandes urbes (8%), insularidad (2%) y ciudad fronteriza (1,5%).</p>
 <h3>¿Cuántos fondos se llevará cada CCAA según estos criterios?</h3>
 <p>La comunidad que más recibirá dentro del Plan Corresponsables será Andalucía, con algo más detrás de 30 millones de euros. Le siguen Cataluña (23,1), Madrid (22,1), la Comunidad Valenciana (16,4), Castilla-La Mancha (16,2), Castilla y León (15), Galicia (10,7) y Asturias (10,4), Canarias (9,8), Extremadura (9,7), Murcia (7), Baleares (4,9), La Rioja (3,3) y Ceuta (1,7) y Melilla (1,7).</p> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.cuartopoder.es/tag/corresponsabilidad/" rel="tag">corresponsabilidad</a><a href="https://www.cuartopoder.es/tag/cuidados/" rel="tag">Cuidados</a><a href="https://www.cuartopoder.es/tag/familias-monoparentales/" rel="tag">familias monoparentales</a><a href="https://www.cuartopoder.es/tag/ministerio-de-igualdad/" rel="tag">Ministerio de Igualdad</a><a href="https://www.cuartopoder.es/tag/plan-corresponsables/" rel="tag">Plan corresponsables</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados””"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F&title=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F&media=https://www.cuartopoder.es/wp-content/uploads/2021/03/child-1073638_1280.jpg&description=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Las+claves+del+Plan+Corresponsables%2C+%E2%80%9Cel+primer+paso+de+un+sistema+estatal+de+cuidados%E2%80%9D&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		 
<section class="post-author clearfix">
		<a href="https://www.cuartopoder.es/author/redaccion/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.cuartopoder.es/wp-content/uploads/2018/06/Hz3kVoUk_400x400-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.cuartopoder.es/author/redaccion/"><span class="post-author-name">Cuartopoder</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section> 

     <div  style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'>
<!-- /9183699/HOM_NOT_CIN_02_728X90 -->
<div id='div-gpt-ad-1582716929334-0' style='width: 728px; height: 90px;'>
  
</div>
</div>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2021/03/09/ayuso-es-fascismo-agustin-moreno/" rel="prev"><i>Ayuso es fascismo</i></a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.cuartopoder.es/cpdiscover/2021/03/10/estos-son-los-accidentes-domesticos-mas-comunes-como-evitarlos/" rel="next">Estos son los accidentes domésticos más comunes, ¿cómo evitarlos?</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_696432060_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_696432060_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_696432060_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_696432060_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-140099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div>			<a  alt="aguado" title="&lt;i&gt;Aguado el lento&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2020/06/aguado-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/espana/2021/03/10/aguado-el-lento-sato-diaz/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/espana/2021/03/10/aguado-el-lento-sato-diaz/" title="Aguado el lento">
			<span class="post-title">
				<i>Aguado el lento</i>			</span>
	</a>
	</p></div>
</div >
<div  class="post-140050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div>			<a  alt="Félix López-Rey" title="Félix López-Rey: las memorias del hombre que levantó Orcasitas desde su chabola" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2021/03/Foto_Félix-1-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/espana/2021/03/10/felix-lopez-rey-las-memorias-del-hombre-que-levanto-orcasitas-desde-su-chabola/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/espana/2021/03/10/felix-lopez-rey-las-memorias-del-hombre-que-levanto-orcasitas-desde-su-chabola/" title="Félix López-Rey: las memorias del hombre que levantó Orcasitas desde su chabola">
			<span class="post-title">
				Félix López-Rey: las memorias del hombre que levantó Orcasitas desde su chabola			</span>
	</a>
	</p></div>
</div >
<div  class="post-139798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div>			<a  alt="aznar" title="Aznar cabrea al viejo PP y revoluciona al PP de Casado" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2021/03/aznar-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/espana/2021/03/02/aznar-cabrea-al-viejo-pp-y-revoluciona-al-pp-de-casado/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/espana/2021/03/02/aznar-cabrea-al-viejo-pp-y-revoluciona-al-pp-de-casado/" title="Aznar cabrea al viejo PP y revoluciona al PP de Casado">
			<span class="post-title">
				Aznar cabrea al viejo PP y revoluciona al PP de Casado			</span>
	</a>
	</p></div>
</div >
<div  class="post-139669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div>			<a  title="Carla Antonelli: “Se ha creado un falso debate sobre la Ley trans, haciéndolo pasar por feminismo”" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2021/03/carla-antonelli-1000-e1614603100795-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/espana/2021/03/01/carla-antonelli-se-ha-creado-un-falso-debate-sobre-la-ley-trans-haciendose-pasar-por-feminismo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.cuartopoder.es/espana/2021/03/01/carla-antonelli-se-ha-creado-un-falso-debate-sobre-la-ley-trans-haciendose-pasar-por-feminismo/" title="Carla Antonelli: “Se ha creado un falso debate sobre la Ley trans, haciéndolo pasar por feminismo”">
			<span class="post-title">
				Carla Antonelli: “Se ha creado un falso debate sobre la Ley trans, haciéndolo pasar&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1188734540 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[140062],"ignore_sticky_posts":1,"category__in":[1032,2425],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e9eb600"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1188734540"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1188734540" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_696432060_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_696432060_2">
			<script>var bs_deferred_loading_bsd_relatedposts_696432060_2 = '{"query":{"paginate":"next_prev","count":4,"author":6431,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"382b9e4"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-140062" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.cuartopoder.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='140062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_0f840be9b8db4d3fbd5ba2ce59211f55" name="ct_checkjs" value="0" /><script type="text/javascript" >window.addEventListener("DOMContentLoaded", function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: "apbct_js_keys__get"},                        {callback: apbct_js_keys__set_input_value, input_name: "ct_checkjs_0f840be9b8db4d3fbd5ba2ce59211f55",silent: true, no_nonce: true}                    );                }, 1000);});</script></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-17" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_ROB_01_300X250 -->
<div id='div-gpt-ad-1582623036796-0' style='width: 300px; height: 250px;'>
  
</div></div></div><div id="custom_html-18" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba0000 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_ROB_02_300X250 -->
<div id='div-gpt-ad-1582623114401-0' style='width: 300px; height: 250px;'>
  
</div></div></div>		<div id="recent-posts-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s1"><span class="h-text">Entradas recientes</span></div>		<ul>
											<li>
					<a href="https://www.cuartopoder.es/espana/2021/03/10/aguado-el-lento-sato-diaz/"><i>Aguado el lento</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2021/03/10/amor-y-revolucion-manolo-monereo/"><i>Amor y revolución</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/espana/2021/03/10/felix-lopez-rey-las-memorias-del-hombre-que-levanto-orcasitas-desde-su-chabola/">Félix López-Rey: las memorias del hombre que levantó Orcasitas desde su chabola</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/cpdiscover/2021/03/10/estos-son-los-accidentes-domesticos-mas-comunes-como-evitarlos/">Estos son los accidentes domésticos más comunes, ¿cómo evitarlos?</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/" aria-current="page">Las claves del Plan Corresponsables, “el primer paso de un sistema estatal de cuidados”</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2021/03/09/ayuso-es-fascismo-agustin-moreno/"><i>Ayuso es fascismo</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/ideas/2021/03/09/ni-pasivos-ni-exagerados-solo-responsables-al-ano-de-pandemia/"><i>Ni pasivos ni exagerados, solo responsables, al año de pandemia</i></a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/feminismo/2021/03/09/la-movilizacion-feminista-se-reinventa-y-mantiene-su-presencia-en-las-calles-este-8m/">La movilización feminista se reinventa y mantiene su presencia en las calles este 8M</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/feminismo/2021/03/08/womenfaces-el-8m-les-cambia-la-cara-a-las-estatuas-de-madrid/">#WomenFaces: el 8M cambia la cara a las estatuas de Madrid</a>
									</li>
											<li>
					<a href="https://www.cuartopoder.es/sociedad/2021/03/08/estaba-harta-armario-vih-clavaban-perchas/">“Estaba harta de vivir en el ‘armario del VIH&#8217;. Se me clavaban las perchas”</a>
									</li>
					</ul>
		</div><div id="custom_html-19" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_01_300X600 -->
<div id='div-gpt-ad-1582623204533-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div id="recent-comments-4" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://www.cuartopoder.es/espana/2021/03/10/felix-lopez-rey-las-memorias-del-hombre-que-levanto-orcasitas-desde-su-chabola/#comment-97439">Félix López-Rey: las memorias del hombre que levantó Orcasitas desde su chabola</a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/espana/partidos-politicos/2021/03/03/garcia-rubio-entrevista-asamblea-iu-sato-diaz/#comment-97438">García Rubio (IU): “Es necesario volver a teorizar la transición del neoliberalismo al socialismo”</a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/ideas/2021/03/09/ni-pasivos-ni-exagerados-solo-responsables-al-ano-de-pandemia/#comment-97437"><i>Ni pasivos ni exagerados, solo responsables, al año de pandemia</i></a></li><li class="recentcomments"><span class="comment-author-link">Carmen Mora</span> en <a href="https://www.cuartopoder.es/ideas/2021/03/09/ayuso-es-fascismo-agustin-moreno/#comment-97434"><i>Ayuso es fascismo</i></a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Mkp-España' rel='external nofollow ugc' class='url'>Bruno Goffin</a></span> en <a href="https://www.cuartopoder.es/cultura/2021/03/07/el-circulo-un-documental-para-escuchar-a-hombres-hablar-sobre-masculinidad-y-su-relacion-con-las-mujeres/#comment-97374">‘El Círculo’, un documental para escuchar a hombres hablar sobre masculinidad y su relación con las mujeres</a></li><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="https://www.cuartopoder.es/espana/partidos-politicos/2021/03/07/iu-afronta-la-recta-final-de-su-asamblea-con-el-objetivo-puesto-en-abrirse-al-conflicto-social-y-la-calle/#comment-97365">IU afronta la recta final de su asamblea con el objetivo puesto en abrirse al conflicto social y la calle</a></li><li class="recentcomments"><span class="comment-author-link">Ángel</span> en <a href="https://www.cuartopoder.es/espana/2021/03/02/aznar-cabrea-al-viejo-pp-y-revoluciona-al-pp-de-casado/#comment-97363">Aznar cabrea al viejo PP y revoluciona al PP de Casado</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http:lukyrh.com' rel='external nofollow ugc' class='url'>LUCIANO MEDIANERO MORALES</a></span> en <a href="https://www.cuartopoder.es/feminismo/2021/03/06/8m-el-ano-en-el-que-el-coronavirus-llevo-a-madres-al-limite/#comment-97351">8M: el año en el que el coronavirus llevó a las familias al límite</a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/ideas/2021/02/21/alba-rico-espana-es-el-unico-pais-de-europa-en-el-que-se-puede-ser-democrata-sin-ser-antifascista/#comment-97343">Alba Rico: “España es el único país de Europa en el que se puede ser ‘demócrata’ sin ser ‘antifascista’”</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/ideas/2021/03/04/el-ruido-la-furia-y-la-violencia-estructural-agustin-moreno/#comment-97342"><i>El ruido, la furia y la violencia estructural</i></a></li></ul></div><div id="custom_html-20" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_02_300X600 -->
<div id='div-gpt-ad-1582623289001-0' style='width: 300px; height: 600px;'>
  
</div></div></div><div id="custom_html-25" class="widget_text  sidebanerdestop h-ni w-bg w-bg-rgba2552552550 h-c h-c-rgba2552552550 h-bg h-bg-rgba2552552550 w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9183699/HOM_NOT_SKY_03_300X600 -->
<div id='div-gpt-ad-1582716371990-0' style='width: 300px; height: 600px;'>
  
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
     

	 
	<div style="height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;"> 
	  
 
<!-- /9183699/HOM_NOT_MEGA_02_980X90 -->
<div id='div-gpt-ad-1582624755831-0' style='width: 980px; height: 90px;'>
  
</div>
 
</div>
 
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li>
<li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li>
<li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li>
<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L.
está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		
				</div><!-- .main-wrap -->
		<div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-phone location-footer_after bsac-align-center bsac-column-1"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');

</script>



		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.cuartopoder.es">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.cuartopoder.es/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2021%2F03%2F10%2Flas-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/espana/2021/03/10/las-claves-del-plan-corresponsables-el-primer-paso-de-un-sistema-estatal-de-cuidados/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.cuartopoder.es/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"140062"};
/* ]]> */
</script>








		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Estoy de acuerdo">Estoy de acuerdo</a><a href="https://www.cuartopoder.es/politica-de-cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de Cookies">Política de Cookies</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.cuartopoder.es/wp-content/cache/min/1/bd346f81eefff9e6bd3fc5284365ff09.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.cuartopoder.es/wp-content/cache/min/1/d74381769b16892ab29afa266b04a402.css" media="all" data-minify="1" /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1615398788 -->