<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/><title>El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo - Cuartopoder</title><link rel="stylesheet" href="https://www.cuartopoder.es/wp-content/cache/min/1/3e3b594256b68f2cfb7827dae1fe1576.css" data-minify="1" /> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '8d3d857b1cbad3f8cb5ead66eb33976ddbc3af0c6f2ee9d931ed7d6a6ecc5b0f', '0');</script> <meta name="description" content="Hayat, joven de 20 años y natural de Marruecos, solicitó protección internacional en la ciudad autónoma española de Melilla"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo - Cuartopoder" /><meta property="og:description" content="Hayat, joven de 20 años y natural de Marruecos, solicitó protección internacional en la ciudad autónoma española de Melilla" /><meta property="og:url" content="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/" /><meta property="og:site_name" content="Cuartopoder" /><meta property="article:publisher" content="https://www.facebook.com/4poder/" /><meta property="article:tag" content="asilo" /><meta property="article:tag" content="basura" /><meta property="article:tag" content="CETI" /><meta property="article:tag" content="contenedor" /><meta property="article:tag" content="Hayat" /><meta property="article:tag" content="José Palazón" /><meta property="article:tag" content="melilla" /><meta property="article:tag" content="PRODEIN" /><meta property="article:section" content="Derechos sociales" /><meta property="article:published_time" content="2019-12-12T23:02:05+01:00" /><meta property="article:modified_time" content="2019-12-12T12:20:48+01:00" /><meta property="og:updated_time" content="2019-12-12T12:20:48+01:00" /><meta property="fb:app_id" content="E+hFbjHjoOs" /><meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg" /><meta property="og:image:secure_url" content="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hayat, joven de 20 años y natural de Marruecos, solicitó protección internacional en la ciudad autónoma española de Melilla" /><meta name="twitter:title" content="El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo - Cuartopoder" /><meta name="twitter:site" content="@cuartopoder" /><meta name="twitter:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg" /><meta name="twitter:creator" content="@cuartopoder" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","potentialAction":{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#primaryimage","url":"https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg","width":1024,"height":768,"caption":"Melilla"},{"@type":"WebPage","@id":"https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#webpage","url":"https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/","inLanguage":"es","name":"El CETI de Melilla readmite a una joven que viv\u00eda en un contenedor tras rechazarse su asilo - Cuartopoder","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#primaryimage"},"datePublished":"2019-12-12T23:02:05+01:00","dateModified":"2019-12-12T12:20:48+01:00","author":{"@id":"https://www.cuartopoder.es/#/schema/person/16cb3883e134242ee79754c2299fa748"},"description":"Hayat, joven de 20 a\u00f1os y natural de Marruecos, solicit\u00f3 protecci\u00f3n internacional en la ciudad aut\u00f3noma espa\u00f1ola de Melilla"},{"@type":["Person"],"@id":"https://www.cuartopoder.es/#/schema/person/16cb3883e134242ee79754c2299fa748","name":"Rosa Soto","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#authorlogo","url":"https://secure.gravatar.com/avatar/5b778272be16c2fd37764ae2a8b22891?s=96&d=mm&r=g","caption":"Rosa Soto"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed de los comentarios" href="https://www.cuartopoder.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Comentario El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo del feed" href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"ddf7d7e107","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.cuartopoder.es/?p=120253' /><link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F&#038;format=xml" /><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/logo_web_cuartopoder.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "El CETI de Melilla readmite a una joven que viv\u00eda en un contenedor tras rechazarse su asilo",
    "description": "Hayat, de 20 a\u00f1os y natural de Marruecos, solicit\u00f3 protecci\u00f3n internacional en la ciudad aut\u00f3noma espa\u00f1ola",
    "datePublished": "2019-12-13",
    "dateModified": "2019-12-12",
    "author": {
        "@type": "Person",
        "@id": "#person-RosaSoto",
        "name": "Rosa Soto"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2019\/12\/melilla2.jpg",
        "width": 1024,
        "height": 768
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/derechos-sociales\/2019\/12\/13\/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo\/"
}</script> <meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-270x270.jpg" /><style type="text/css" id="wp-custom-css">h1,h2,h3,h4,h5,h6,p,span,div{font-style:normal}.antetitulo{text-transform:uppercase;font-family:'Frank Ruhl Libre'}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-120253 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-42948 single-cat-42948 wpb-js-composer js-comp-ver-6.0.5 vc_non_responsive bs-ll-d" dir="ltr"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89125-1695155049" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89125" data-type="dfp"><div id="div-gpt-ad-1359820288903-22" style="width:980px; height:90px;"></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">viernes, 13 de diciembre de 2019</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png" alt="Publisher" /> <span class="site-title">Publisher - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li><li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li><li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li><li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li><li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li><li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li><li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li><li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png" alt="Cuartopoder" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/derechos-sociales/" ><span itemprop='name'>Derechos sociales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_left bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104816-838262041" class="bsac-container bsac-type-custom_code bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104816" data-type="custom_code"><div id='div-gpt-ad-1550569612961-0' style='height:600px; width:160px;'></div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_right bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104814-233727453" class="bsac-container bsac-type-custom_code bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104814" data-type="custom_code"><div id='div-gpt-ad-1550569513624-0' style='height:600px; width:160px;'></div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-120253" class="post-120253 post type-post status-publish format-standard has-post-thumbnail category-derechos-sociales tag-asilo tag-basura tag-ceti tag-contenedor tag-hayat tag-jose-palazon tag-melilla tag-prodein single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><p class="antetitulo">MIGRANTES</p><h1 class="single-post-title"> <span class="post-title" itemprop="headline">El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo</span></h1><h2 class="post-subtitle"><ul><li>Hayat, de 20 años y natural de Marruecos, solicitó protección internacional en la ciudad autónoma tras verse sometida a insultos y rechazo por su orientación sexual</li><li>La asociación Pro Derechos de la Infancia (Prodein) critica la arbitrariedad con la que se revisan los casos de las migrantes más vulnerables</li></ul></h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.cuartopoder.es/author/rosasoto/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <b>Rosa Soto</b> </a> <span class="time"><time class="post-published updated" datetime="2019-12-12T13:20:48+01:00">Última actualización <b>jueves, 12 de diciembre de 2019</b></time></span></div></div><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg"><img src="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2-750x430.jpg" alt="Melilla"> </a><figcaption class="wp-caption-text">Hayat muestra el contenedor de basura en el que duerme. / Rosa Soto</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F&title=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F&media=https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg&description=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo&body=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>MELILLA.- Hayat (nombre ficticio para preservar su anonimato) siente que la vida le da una nueva oportunidad. Hace tres meses que recibió la notificación que le instaba a abandonar “voluntariamente” el <strong>Centro de Estancia Temporal de Inmigrantes (CETI) de Melilla</strong> tras serle denegada la admisión a trámite de la solicitud de asilo que pidió hace casi un año en la Oficina de Asilo y Refugio (OAR) de la frontera de Beni Enzar con la intención de poner fin a <strong>insultos, acoso y burlas que sufría en Marruecos</strong> por su orientación sexual.<span id="more-120253"></span></p><p>Durante estos tres meses, Hayat ha estado <strong>viviendo a la intemperie, resguardada en un contenedor de basura</strong> próximo a la entrada del CETI al que le añadió algunas sábanas y almohadas viejas que encontró en los alrededores. Hasta hoy, que volverá a dormir bajo un techo y en una cama en condiciones, sin pasar frío. “Ya no tendré más problemas en la calle. Unos chicos me robaron la poca ropa que me dieron los de una asociación para abrigarme”, dice Hayat en una mezcla de francés y castellano chapurreado.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106008-292629559" class="bsac-container bsac-type-custom_code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106008" data-type="custom_code"><div id='div-gpt-ad-1562063480794-0' style='width: 300px; height: 600px;'></div></div></div><p>El martes acudió a la Policía Nacional acompañada por el <strong>presidente de la asociación Pro Derechos de la Infancia (Prodein), <a href="https://www.cuartopoder.es/?s=jos%C3%A9+palaz%C3%B3n">José Palazón</a></strong>, para renovar la solicitud de protección internacional, y el miércoles 11 lo hizo para realizar la entrevista personal con un agente de Extranjería, un abogado y un traductor, profesionales que forman parte del filtro del Ministerio del Interior para otorgar asilo o protección internacional subsidiaria según las circunstancias que consten en su expediente. “Esta tarde ha ingresado otra vez en el centro tras presentar una nueva solicitud de asilo”, confirmó el miércoles a cuartopoder el director del CETI, Carlos Montero.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1"><div id="bsac-89134-809251903" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89134" data-type="dfp"><div id="div-gpt-ad-1359820288903-32" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div><h3>Proteger a los más vulnerables</h3><p><strong>La vida de Hayat no ha sido fácil</strong>. Nació hace 20 años en una humilde familia de Fez. Cuenta que su madre murió cuando era muy pequeña y su padre se volvió a casar con otra mujer que se desentendió totalmente de ella y que solo prestaba atención a su hermano menor. Empezó a trabajar siendo adolescente en una fábrica de zapatos, “pero eran muchas horas, pagaban muy poco y quería estudiar aunque no podía”, relata.</p><p>A todo ello suma el hecho de esconder <strong>su orientación sexual, ya que la homosexualidad está mal vista en Marruecos y, de hecho, el artículo 489 del Código Penal marroquí establece penas de prisión</strong> que van desde los tres meses hasta los seis años por cualquier “desviación” sexual. Según el presidente de la Asociación Melillense de Lesbianas, Gais, Transexuales y Bisexuales (<a href="https://www.amlega.es/">Amlega</a>), Rafael Robles, la Oficina de Asilo y Refugio de la ciudad autónoma registra cada año <strong>cerca de 50 peticiones de asilo por persecución por orientación sexual</strong> o identidad de género.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-92560-2070269653" class="bsac-container bsac-type-code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92560" data-type="code"><span id="bsac-92560-2070269653-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92560-2070269653');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92560-2070269653-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92560-2070269653-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92560-2070269653-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>“Quiero estudiar y trabajar de cualquier cosa, pero quiero tener la oportunidad de hacerlo. En mi país no puedo, no me dejan, y quiero tener la libertad de vivir quien soy”, dice Hayat con timidez sentada sobre unos cartones. El presidente de Prodein ha movido cielo y tierra para darle cobijo desde que se enteró de su situación el pasado fin de semana. No solo le ha dado ropa y algo de comer, sino que también la ha acompañado a realizar todos los trámites necesarios para conseguir la readmisión en el CETI. “¿Cómo pueden dejar en la calle a una muchacha de 20 años que no tiene dónde ir? ¿Qué forma es esta de proteger a los más vulnerables? <strong>¿De verdad piensan que la calle es un sitio seguro para una niña sola, migrante, sin familia ni ningún apoyo en la ciudad?</strong>”, se pregunta Palazón.</p><figure id="attachment_120258" aria-describedby="caption-attachment-120258" style="width: 300px" class="wp-caption alignright"><a href="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1.jpg"><img class="size-medium wp-image-120258" src="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1-300x225.jpg" alt="" width="300" height="225" srcset="https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1-300x225.jpg 300w, https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1-768x576.jpg 768w, https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1-86x64.jpg 86w, https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-120258" class="wp-caption-text">Hayat, una día antes de su readmisión en el CETI. / Rosa Soto</figcaption></figure><h3>Espera indeterminada</h3><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92566-1201105818" class="bsac-container bsac-type-code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92566" data-type="code"><span id="bsac-92566-1201105818-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92566-1201105818');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92566-1201105818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="8915944601" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Hayat ya no dormirá sola en un contenedor en medio de un descampado. Ahora tiene por delante una <strong>espera indeterminada, ya que no hay un calendario que fije el periodo de tiempo que tarda en resolverse un expediente de solicitud de asilo</strong>, aunque la primera vez que lo pidió tardaron unos ocho meses en denegarle la admisión a trámite. Esta vez espera que sea diferente y sí la acepten. Por su parte, Palazón se muestra algo más tranquilo: “Cada día que iba a la puerta del CETI para ver cómo estaba sentía un dolor en el estómago por pensar que le podría haber pasado algo”.</p><p>El responsable de Prodein alerta de la<strong> inseguridad que padecen los migrantes en Melilla</strong>, especialmente las mujeres y todavía más si son jóvenes. “Una chica sola como ella es mucho más vulnerable a cualquier situación, desde encontrarse con algún o algunos descerebrados que le roben o abusen de ella, hasta otros borrachos agresivos o mafias de trata de blancas”, comenta este activista por los Derechos Humanos, quien añade: “Esperemos que esta vez no rechacen su petición y no acabe en la calle”.</p><p>Carlos Montero aclara que <strong>quien da la orden de expulsión del país es el Ministerio del Interior a través de la Delegación del Gobierno de la ciudad autónoma y la Policía Nacional</strong> y no el CETI, que se limita a acoger temporalmente a las personas migrantes que llegan a Melilla hasta que se resuelve su situación. El director de este centro de acogida aprovecha para recordar que todos los residentes del CETI deben cumplir la normativa de convivencia, de lo contrario podrán enfrentarse a alguna sanción, como la expulsión temporal de las instalaciones en el caso de aquellos que alteren la convivencia o presenten conductas irrespetuosas con los demás.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cuartopoder.es/tag/asilo/" rel="tag">asilo</a><a href="https://www.cuartopoder.es/tag/basura/" rel="tag">basura</a><a href="https://www.cuartopoder.es/tag/ceti/" rel="tag">CETI</a><a href="https://www.cuartopoder.es/tag/contenedor/" rel="tag">contenedor</a><a href="https://www.cuartopoder.es/tag/hayat/" rel="tag">Hayat</a><a href="https://www.cuartopoder.es/tag/jose-palazon/" rel="tag">José Palazón</a><a href="https://www.cuartopoder.es/tag/melilla/" rel="tag">melilla</a><a href="https://www.cuartopoder.es/tag/prodein/" rel="tag">PRODEIN</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F&title=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F&media=https://www.cuartopoder.es/wp-content/uploads/2019/12/melilla2.jpg&description=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=El+CETI+de+Melilla+readmite+a+una+joven+que+viv%C3%ADa+en+un+contenedor+tras+rechazarse+su+asilo&body=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92571-51628710" class="bsac-container bsac-type-code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92571" data-type="code"><span id="bsac-92571-51628710-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92571-51628710');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"];</script></div></div><section class="post-author clearfix"> <a href="https://www.cuartopoder.es/author/rosasoto/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://secure.gravatar.com/avatar/5b778272be16c2fd37764ae2a8b22891?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b778272be16c2fd37764ae2a8b22891?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.cuartopoder.es/author/rosasoto/"><span class="post-author-name">Rosa Soto</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><div style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'><div id='div-gpt-ad-1551352584106-0' style='height:90px; width:728px;'></div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior</p><p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2019/12/12/frente-a-una-ue-neoliberal-o-de-la-extrema-derecha-unidad-de-la-izquierda-europea/" rel="prev"><i>Frente a una UE neoliberal o de la extrema derecha, unidad de la izquierda europea</i></a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.cuartopoder.es/cultura/2019/12/13/luciano-feria-mi-critica-va-dirigida-sobre-todo-al-capitalismo-como-sistema/" rel="next">Luciano Feria: “Mi crítica va dirigida sobre todo al capitalismo como sistema”</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_177395293_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_177395293_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_177395293_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_177395293_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-120296 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="uberización" title="Debate: “Alternativas a la uberización”" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/12/UBER-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/debate-alternativas-a-la-uberizacion/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/debate-alternativas-a-la-uberizacion/" title="Debate: “Alternativas a la uberización”"> <span class="post-title"> Debate: “Alternativas a la uberización” </span> </a></p></div></div ><div class="post-120101 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="Vista monumento del Valle de los Caídos." title="Francisco Vera, el último preso del Valle de los Caídos" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2018/08/636707365775502504-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/12/10/francisco-vera-el-ultimo-preso-del-valle-de-los-caidos/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/12/10/francisco-vera-el-ultimo-preso-del-valle-de-los-caidos/" title="Francisco Vera, el último preso del Valle de los Caídos"> <span class="post-title"> Francisco Vera, el último preso del Valle de los Caídos </span> </a></p></div></div ><div class="post-120093 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="Plataforma Trans" title="Varios colectivos trans recogen 1.500 apoyos para que IU expulse al Partido Feminista" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/12/plataforma_trans_dia_registro_ley_trans-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/12/09/varios-colectivos-trans-recogen-1-500-apoyos-para-que-iu-expulse-al-partido-feminista/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/12/09/varios-colectivos-trans-recogen-1-500-apoyos-para-que-iu-expulse-al-partido-feminista/" title="Varios colectivos trans recogen 1.500 apoyos para que IU expulse al Partido Feminista"> <span class="post-title"> Varios colectivos trans recogen 1.500 apoyos para que IU expulse al Partido Feminista </span> </a></p></div></div ><div class="post-119785 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="Hogar" title="“La Noche Sin Hogar”, un gran evento de apoyo a las personas que viven en la calle" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/12/The_Worlds_Sleep_Out_2017-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/12/06/la-noche-sin-hogar-un-gran-evento-de-apoyo-a-las-personas-que-viven-en-la-calle/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/12/06/la-noche-sin-hogar-un-gran-evento-de-apoyo-a-las-personas-que-viven-en-la-calle/" title="“La Noche Sin Hogar”, un gran evento de apoyo a las personas que viven en la calle"> <span class="post-title"> “La Noche Sin Hogar”, un gran evento de apoyo a las personas que viven en la calle </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_486796270 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[120253],"ignore_sticky_posts":1,"category__in":[42948],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"241837f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="486796270" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="486796270" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_177395293_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_177395293_2"> <script>var bs_deferred_loading_bsd_relatedposts_177395293_2 = '{"query":{"paginate":"next_prev","count":4,"author":6807,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"880a785"}';</script> </div></div></div></div></div><section id="comments-template-120253" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.cuartopoder.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120253' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_96ea64f3a1aa2fd00c72faacf0cb8ac9' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get'},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_96ea64f3a1aa2fd00c72faacf0cb8ac9'});}, 1000);</script></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1"><div id="bsac-89130-1782413187" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89130" data-type="dfp"><div id="div-gpt-ad-1539439836194-0" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="custom_html-3" class="widget_text h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89199-1115821825" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89199" data-type="dfp"><div id="div-gpt-ad-1396363126231-40" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Lo más reciente</span></div><ul><li> <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/debate-alternativas-a-la-uberizacion/">Debate: “Alternativas a la uberización”</a> <span class="post-date">13 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/espana/2019/12/13/recetas-rafa-mayoral-uberizacion-gobierno-coalicion/">Las recetas de Rafa Mayoral contra la uberización para el gobierno de coalición</a> <span class="post-date">13 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/cumbre-del-clima/2019/12/13/los-pastores-en-la-cop25-contra-el-discurso-vegano-no-siempre-es-mejor-no-comer-carne/">Los pastores en la COP25 contra el discurso vegano: “No siempre es mejor no comer carne”</a> <span class="post-date">13 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/cultura/2019/12/13/luciano-feria-mi-critica-va-dirigida-sobre-todo-al-capitalismo-como-sistema/">Luciano Feria: “Mi crítica va dirigida sobre todo al capitalismo como sistema”</a> <span class="post-date">13 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/" aria-current="page">El CETI de Melilla readmite a una joven que vivía en un contenedor tras rechazarse su asilo</a> <span class="post-date">13 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/12/12/frente-a-una-ue-neoliberal-o-de-la-extrema-derecha-unidad-de-la-izquierda-europea/"><i>Frente a una UE neoliberal o de la extrema derecha, unidad de la izquierda europea</i></a> <span class="post-date">12 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/cumbre-del-clima/2019/12/12/el-patriarcado-tambien-se-esconde-en-el-colapso-climatico/">El patriarcado también se esconde en el colapso climático</a> <span class="post-date">12 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/12/12/el-monstruo-atxe-vineta/"><i>El monstruo</i></a> <span class="post-date">12 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/12/12/espejismos-en-un-mercado-sin-rendimiento-economistas-sin-fronteras/"><i>Espejismos en un mercado sin rendimiento</i></a> <span class="post-date">12 diciembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/12/12/cop-25-un-balance-provisional-hector-tejero-emilio-santiago/"><i>COP25: un balance provisional</i></a> <span class="post-date">12 diciembre, 2019</span></li></ul></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89133-1285489907" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89133" data-type="dfp"><div id="div-gpt-ad-1359820288903-71" style="width:300px; height:600px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-comments-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/2019/12/11/isa-serra-me-piden-23-meses-de-carcel-por-manifestarme-frente-a-un-desahucio-una-barbaridad/#comment-78409">Isa Serra: “Me piden 23 meses de cárcel por manifestarme frente a un desahucio, una barbaridad”</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/2019/12/11/el-pp-sigue-reforzando-a-ciudadanos-en-las-instituciones/#comment-78407">El PP sigue reforzando a Ciudadanos en las instituciones</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/internacional/2019/12/11/elecciones-reino-unido-jeremy-corbyn-barcelona-en-comu/#comment-78396">Campaña por Corbyn desde la sede de Barcelona En Comú</a></li><li class="recentcomments"><span class="comment-author-link">Mig</span> en <a href="https://www.cuartopoder.es/espana/partidos-politicos/2019/12/10/la-direccion-de-iu-escuchara-al-partido-feminista-y-a-aleas-iu-antes-de-tomar-medidas/#comment-78390">La dirección de IU escuchará al Partido Feminista y a Aleas IU antes de tomar medidas</a></li><li class="recentcomments"><span class="comment-author-link">RICHARD MARK ISAAC SAMSON</span> en <a href="https://www.cuartopoder.es/internacional/2019/12/11/elecciones-reino-unido-jeremy-corbyn-barcelona-en-comu/#comment-78380">Campaña por Corbyn desde la sede de Barcelona En Comú</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Laurafpactriz.%20Jimdofree.%20Com' rel='external nofollow ugc' class='url'>Laurafpactriz</a></span> en <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/09/varios-colectivos-trans-recogen-1-500-apoyos-para-que-iu-expulse-al-partido-feminista/#comment-78373">Varios colectivos trans recogen 1.500 apoyos para que IU expulse al Partido Feminista</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Pili%20Apariciof' rel='external nofollow ugc' class='url'>Pili Aparicio</a></span> en <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/10/francisco-vera-el-ultimo-preso-del-valle-de-los-caidos/#comment-78365">Francisco Vera, el último preso del Valle de los Caídos</a></li><li class="recentcomments"><span class="comment-author-link">Belcebú Kirov</span> en <a href="https://www.cuartopoder.es/ideas/2019/11/29/a-un-ano-del-referendum-sobre-la-monarquia-en-la-uam/#comment-78345"><i>A un año del Referéndum sobre la monarquía en la UAM</i></a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Laurafpactriz.jimdofree.com' rel='external nofollow ugc' class='url'>Laurafpactriz</a></span> en <a href="https://www.cuartopoder.es/derechos-sociales/2019/12/09/varios-colectivos-trans-recogen-1-500-apoyos-para-que-iu-expulse-al-partido-feminista/#comment-78344">Varios colectivos trans recogen 1.500 apoyos para que IU expulse al Partido Feminista</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://macondoexiste@gmail.com' rel='external nofollow ugc' class='url'>Belcebú Kirov</a></span> en <a href="https://www.cuartopoder.es/ideas/2019/11/29/a-un-ano-del-referendum-sobre-la-monarquia-en-la-uam/#comment-78341"><i>A un año del Referéndum sobre la monarquía en la UAM</i></a></li></ul></div><div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89196-618796646" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89196" data-type="dfp"><div id="div-gpt-ad-1390436781390-6" style="width:300px; height:600px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="better-ads-7" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106009-1039422370" class="bsac-container bsac-type-dfp bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106009" data-type="dfp"><div id="div-gpt-ad-1359820288903-71" style="width:300px; height:600px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div></aside></div></div></div></main></div><div style='height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;'><div id='div-gpt-ad-1551351981169-0' style='height:90px; width:980px;'></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li><li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li><li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li><li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li><li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L. está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a></div></div></div></div></div></footer></div><div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-92560-19916582" class="bsac-container bsac-type-code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92560" data-type="code"><span id="bsac-92560-19916582-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92560-19916582');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92560-19916582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92560-19916582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92560-19916582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.cuartopoder.es/wp-login.php?itsec-hb-token=accesopanel" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&itsec-hb-token=accesopanel&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fderechos-sociales%2F2019%2F12%2F13%2Fel-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/derechos-sociales/2019/12/13/el-ceti-de-melilla-readmite-a-una-joven-que-vivia-en-un-contenedor-tras-rechazarse-su-asilo/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.cuartopoder.es/wp-login.php?action=lostpassword&#038;itsec-hb-token=accesopanel" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"120253"}; /* ]]> */</script> <script src="https://www.cuartopoder.es/wp-content/cache/min/1/e9f8129e857677e0fde62b3171833cff.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576232669 -->