<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/><title>30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil</title><link rel="stylesheet" href="https://www.cuartopoder.es/wp-content/cache/min/1/03b56b0ae8ed723760d23d02bc997cf2.css" data-minify="1" /> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '8d3d857b1cbad3f8cb5ead66eb33976ddbc3af0c6f2ee9d931ed7d6a6ecc5b0f', '0');</script> <meta name="description" content="Se cumplen 30 años del movimiento por la insumisión.El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro país"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil" /><meta property="og:description" content="Se cumplen 30 años del movimiento por la insumisión.El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro país" /><meta property="og:url" content="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/" /><meta property="og:site_name" content="Cuartopoder" /><meta property="article:publisher" content="https://www.facebook.com/4poder/" /><meta property="article:tag" content="30 años" /><meta property="article:tag" content="cárceles" /><meta property="article:tag" content="desobediencia civil" /><meta property="article:tag" content="ejército" /><meta property="article:tag" content="insumisión" /><meta property="article:tag" content="Josep María Moragriega" /><meta property="article:tag" content="juicios" /><meta property="article:tag" content="Mili" /><meta property="article:tag" content="Mili KK" /><meta property="article:tag" content="objeción de conciencia" /><meta property="article:section" content="España" /><meta property="article:published_time" content="2019-11-16T00:31:32+01:00" /><meta property="article:modified_time" content="2019-11-16T09:51:41+01:00" /><meta property="og:updated_time" content="2019-11-16T09:51:41+01:00" /><meta property="fb:app_id" content="E+hFbjHjoOs" /><meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg" /><meta property="og:image:secure_url" content="https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Se cumplen 30 años del movimiento por la insumisión.El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro país" /><meta name="twitter:title" content="30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil" /><meta name="twitter:site" content="@cuartopoder" /><meta name="twitter:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg" /><meta name="twitter:creator" content="@cuartopoder" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","potentialAction":{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#primaryimage","url":"https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg","width":750,"height":438,"caption":"insumisi\u00f3n"},{"@type":"WebPage","@id":"https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#webpage","url":"https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/","inLanguage":"es","name":"30 a\u00f1os de insumisi\u00f3n, el movimiento que llen\u00f3 calles y c\u00e1rceles de desobediencia civil","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#primaryimage"},"datePublished":"2019-11-16T00:31:32+01:00","dateModified":"2019-11-16T09:51:41+01:00","author":{"@id":"https://www.cuartopoder.es/#/schema/person/da99aa4d71ef494c3c4bc7225538bf1e"},"description":"Se cumplen 30 a\u00f1os del movimiento por la insumisi\u00f3n.El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro pa\u00eds"},{"@type":["Person"],"@id":"https://www.cuartopoder.es/#/schema/person/da99aa4d71ef494c3c4bc7225538bf1e","name":"Miguel Mu\u00f1oz","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#authorlogo","url":"https://secure.gravatar.com/avatar/72dfbc832fd6d6f313430e8ec8034aa9?s=96&d=mm&r=g","caption":"Miguel Mu\u00f1oz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed de los comentarios" href="https://www.cuartopoder.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Comentario 30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil del feed" href="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:400,700,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"cca0959885","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.cuartopoder.es/?p=118734' /><link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F&#038;format=xml" /><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/logo_web_cuartopoder.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "30 a\u00f1os de insumisi\u00f3n, el movimiento que llen\u00f3 calles y c\u00e1rceles de desobediencia civil",
    "description": "El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro pa\u00eds",
    "datePublished": "2019-11-16",
    "dateModified": "2019-11-16",
    "author": {
        "@type": "Person",
        "@id": "#person-MiguelMuoz",
        "name": "Miguel Mu\u00f1oz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2019\/11\/manifestacion_moc_albacete.jpg",
        "width": 750,
        "height": 438
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "3"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/espana\/2019\/11\/16\/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil\/"
}</script> <meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-270x270.jpg" /><style type="text/css" id="wp-custom-css">h1,h2,h3,h4,h5,h6,p,span,div{font-style:normal}.antetitulo{text-transform:uppercase;font-family:'Frank Ruhl Libre'}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-118734 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-cat-42948 single-prim-cat-1032 single-cat-1032 wpb-js-composer js-comp-ver-6.0.5 vc_non_responsive bs-ll-d" dir="ltr"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89126-1888740164" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89126" data-type="dfp"><div id="div-gpt-ad-1359820288903-22" style="width:980px; height:90px;"></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">lunes, 18 de noviembre de 2019</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png" alt="Publisher" /> <span class="site-title">Publisher - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li><li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li><li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li><li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li><li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li><li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li><li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li><li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png" alt="Cuartopoder" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/espana/" ><span itemprop='name'>España</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_left bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104816-1694355198" class="bsac-container bsac-type-custom_code bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104816" data-type="custom_code"><div id='div-gpt-ad-1550569612961-0' style='height:600px; width:160px;'></div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_right bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104814-234367123" class="bsac-container bsac-type-custom_code bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104814" data-type="custom_code"><div id='div-gpt-ad-1550569513624-0' style='height:600px; width:160px;'></div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-118734" class="post-118734 post type-post status-publish format-standard has-post-thumbnail category-derechos-sociales category-espana tag-30-anos tag-carceles tag-desobediencia-civil tag-ejercito tag-insumision tag-josep-maria-moragriega tag-juicios tag-mili tag-mili-kk tag-objecion-de-conciencia single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><p class="antetitulo">REPORTAJE</p><h1 class="single-post-title"> <span class="post-title" itemprop="headline">30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil</span></h1><h2 class="post-subtitle"><ul><li>El 16 de noviembre de 1989 se celebraron los primeros juicios militares contra insumisos en nuestro país contra Josep María Moragriega y Carlos Hinojosa</li><li>“El rechazo a la mili era compartido por la mayoría de la sociedad, era muy transversal”, afirma Nacho Murgui, juzgado por insumisión en 1996</li><li>“Nuestra lucha sigue siendo un referente para los movimientos sociales”, señala José Manuel López, antimilitarista e insumiso a principios de los años 90</li></ul></h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.cuartopoder.es/author/mmunoz/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <b>Miguel Muñoz</b> </a> <span class="time"><time class="post-published updated" datetime="2019-11-16T10:51:41+01:00">Última actualización <b>sábado, 16 de noviembre de 2019</b></time></span></div></div><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg"><img src="https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete-750x430.jpg" alt="insumisión"> </a><figcaption class="wp-caption-text">Imagen de una manifestación por la insumisión en la ciudad de Albacete. / Grupo Tortuga</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">3</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F&title=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F&media=https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg&description=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Año 1989. Mes de noviembre. El PSOE de Felipe González gobierna con una mayoría absoluta obtenida, en esta ocasión, por la mínima. En las calles aún resonaban los ecos de la huelga general celebrada un año antes. Y de las movilizaciones anti OTAN surgidas años antes del referéndum de permanencia celebrado en 1986. 1989 sería un año clave para entender un movimiento político histórico en nuestro país: la insumisión. El rechazo a formar parte del ejército, al servicio militar obligatorio. A “la mili”. Tal día como hoy, <strong>16 de noviembre, se celebraron hace tres décadas los primeros juicios militares contra insumisos en nuestro país</strong>. <span id="more-118734"></span></p><p><strong>Josep María Moragriega y Carlos Hinojosa</strong> fueron los nombres propios de aquel día. Ambos formaron parte de los 57 primeros insumisos declarados. Se presentaron, coordinadamente, el 20 de febrero del citado año 89, ante diferentes gobiernos militares. Solo 11 fueron detenidos. Moragriega fue uno de ellos. Pasó quince días en prisión preventiva. Y posteriormente fue citado, junto a Hinojosa, a juicio militar para el mes de noviembre.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106008-1246163205" class="bsac-container bsac-type-custom_code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106008" data-type="custom_code"><div id='div-gpt-ad-1562063480794-0' style='width: 300px; height: 600px;'></div></div></div><p>“Organizamos una movilización estudiantil muy potente, hubo huelga ese día. Culminó con una <strong>macromanifestación a las puertas del gobierno militar donde se realizaba el juicio en Barcelona</strong>”, recuerda el propio Moragriega en conversación con cuartopoder. El juicio se celebró un año después de la primera presentación. La condena fue de 13 meses de prisión. “Intentaron hacer una condena suave para intentar desmovilizar a los futuribles insumisos. Eso no fue así porque en la segunda presentación se incrementó el número de manifestantes”, señala Moragriega.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1"><div id="bsac-89134-752383488" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89134" data-type="dfp"><div id="div-gpt-ad-1359820288903-32" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div><p>Aunque el primer objetor de conciencia por razones no sólo religiosas fue <strong>Pepe Beunza</strong>, que se declaró insumiso en 1971 y estuvo preso hasta 1974, el año 1989 marca un antes y un después. Se había anunciado la próxima puesta en marcha de la <strong>Prestación Social Sustitutoria (PSS) por parte del Gobierno</strong>. Es decir, realizar un servicio social en sustitución de la mili. Además, se comenzaron a denegar las declaraciones colectivas de objeción de conciencia que habían sido aceptadas en años anteriores. Los colectivos antimilitaristas, entre los que destacan el <strong>Movimiento de Objeción de Conciencia (MOC) o el Mili KK</strong>, intensificaron sus acciones.</p><p>“Usaban la <strong>represión selectiva de baja intensidad</strong>, con el objetivo de intentar frenar la ola que se les venía encima. Fue una ola que creció exponencialmente. No tuvo fin ni siquiera cuando sacaron la ley civil para regular la PSS”, reflexiona. La variedad de movimientos también produjo diferentes estrategias que variaban entre hacer visible la causa entrando voluntariamente a la cárcel o la “insumisión total”, que incluía no presentarse a los juicios.</p><p>La sentencia de Moragriega tardó en llegar tras varias vistas. No ingresó en prisión hasta el año 1991. “Del juicio militar salí por la puerta, la sentencia salió 48 horas después”, recuerda. Entonces <strong>pasó a situación de clandestinidad para no ser detenido</strong>. La idea era entregarse cuando más le interesara al movimiento, para que causara mayor impacto. Ese momento llegó el 15 de Mayo, Día Internacional de la Objeción de conciencia.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-92560-821789964" class="bsac-container bsac-type-code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92560" data-type="code"><span id="bsac-92560-821789964-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92560-821789964');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92560-821789964-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92560-821789964-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92560-821789964-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Moragriega fue detenido. Se presentó solo porque Hinojosa seguía la línea de la “insumisión total”. “<strong>Fui al gobierno militar, dije que ahí estaba y que procedieran a hacer lo que tuvieran que hacer.</strong> Me trasladaron a Cartagena después de un viaje larguísimo, incomunicado. Me aplicaron ley antiterrorista, estuve desaparecido más de 72 horas, todas de conducción. Pisé cuatro prisiones: Modelo y Trinidad en Barcelona. Modelo de Valencia, Sangonera (Murcia) y finalmente Cartagena, en el Penal Naval de Santa Lucía”, relata. Pasó allí unos 11 meses.</p><p><strong>Dentro de prisión, la lucha seguía</strong>. Entre otras cuestiones, aportaba textos que eran leídos en actos del movimiento insumiso. “Había que mantener alta la moral antirepresiva. Yo desde la cárcel poca cosa más podía hacer, confiar en todos mis compañeros y esperar mi día”, apunta. Moragriega “celebró” su 25 cumpleaños en prisión y allí acabo su carrera universitaria. Luego empezó a trabajar como profesor.</p><p>Con los años se vinculó mucho a la situación creada por la Guerra de los Balcanes. “La insumisión continuaba activa pero ya dejé paso a nuevos insumisos. A nivel de organización me retiré y pasé a fundar y trabajar en Maestros por Bosnia”, señala. En febrero de este año, aprovechando el aniversario de aquella primera presentación ante los gobiernos militares, la prisión de la Modelo en Barcelona, convertida ahora en un centro de memoria<a href="https://www.lavanguardia.com/internacional/20190220/46604044805/conmemoran-los-30-anos-de-las-primeras-insumisiones-al-servicio-militar.html">, organizó un acto de recuerdo</a> y homenaje de aquellos pioneros.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92566-1162163491" class="bsac-container bsac-type-code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92566" data-type="code"><span id="bsac-92566-1162163491-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92566-1162163491');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92566-1162163491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="8915944601" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h3>Coordinación y multiplicación de casos</h3><p>El número de personas insumisas creció exponencialmente con el paso de los años. Los juicios pasaron a ser de carácter civil por la entrada en vigor de la PSS. Las historias son innumerables. Otros <a href="https://www.antimilitaristas.org/Breve-historia-de-la-insumision-en-las-Espanas.html">hitos</a> a tener en cuenta tuvo lugar en 1991 en Albacete. Allí tuvo lugar el <strong>primer juicio contra insumisos a la PSS.</strong> Los juicios siguieron mientras la administración ejecutaba esa “represión selectiva” o “de baja intensidad”. Entre otras cosas esto derivaba en diversidad de condenas dependiendo del juez en cuestión e incluso absoluciones.</p><p>El periodista <strong>Joan Canela</strong> es autor del libro <em>Insubmissió. Quan joves dearmats van derrotar a un exércit</em> (<a href="https://sembrallibres.com/autors/joan-canela/">Sembra Libres, 2019</a>). También fue activista, en su caso del Mili KK. “El movimiento fue muy potente pero más tarde, no en sus primeros años”, señala a este medio. Canela destaca que la estrategia a seguir era dura,<strong> había que asumir que se iba a la cárcel y no se sabían bien las consecuencias de las acciones. </strong>“Al principio hubo muchas dudas y debates, si seguir una estrategia u otra, si había posibilidades, etc”. El periodista recuerda además la actuación del PSOE amnistiando a todos los objetores acumulados en espera de aprobar la nueva ley. “Se hizo para quitarse un grueso de activismo de en medio”, afirma.</p><p>“El movimiento antimilitarista fue muy capilar. En número y cantidad, Catalunya y País Vasco fueron los puntos fuertes, pero <strong>hubo insumisos en todos sitios. En sitios con escasa presencia de movimientos sociales alternativos, había insumisos. Fue muy generacional y transversal</strong>”, describe este periodista. Además, destaca la coordinación estatal que había entre diferentes partes del Estado. El MOC y el Mili KK eran coordinadoras estatales, asamblearias. Tenían núcleos locales, intercomarcales y una coordinación estatal que cada dos meses iba a Madrid a reunirse durante el fin de semana.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92630-622347486" class="bsac-container bsac-type-code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92630" data-type="code"></div></div><p><strong>“Era un nivel de militancia muy intenso, la gente estaba muy comprometida”,</strong> señala. La actividad era incesante, y en época pre-redes sociales. “Era muy espectacular, detenían a dos insumisos en Sevilla y desde allí llamaban por teléfono, local por local, a todo el Estado. A la mañana siguiente ya había concentración en Valencia, Madrid, etc. Había cierta cohesión de colectivo. Eso ayudó mucho a mantener la lucha contra la represión”, argumenta Canela.</p><p>Esa coordinación estatal la vivieron personas como <strong>Carlos Herrero Canencia</strong>. En 1988 descubrió el movimiento insumiso mientras estudiaba Filología en la Universidad Complutense. Además, participó en unas pioneras jornadas antimilitaristas en Zaragoza ese mismo año. “Me daba al principio mucho miedo, era algo ilegal, podías entrar en la cárcel”, reconoce. Su condición de homosexual, además, fue relevante para su lucha. <strong>“Tenía claro que el ejército era un sitio completamente homófobo.</strong> En el juicio, una de las razones que alegué era el hecho de ser gay y estar en contra del ejército por su homofobia”, afirma. En marzo de 1990 se presentó como insumiso y tuvo el juicio cuatro años más tarde.</p><p>Herrero pertenecía a la Coordinadora Antimilitarista. “Fueron años de <strong>muchísimo activismo, dando charlas, montando manifestaciones, acompañamiento a los presos, etc</strong>. En Madrid se hizo un trabajo antirrepresivo muy importante”, comenta. Recuerda una acción concreta en la prisión militar de Alcalá de Henares, donde el director de la prisión provocó agresiones entre algunos soldados presos y los insumisos. A él le tocó visitar a los presos el día de los hechos. “Llegué a casa, llame a toda gente, se organizo mucho follón, una manifestación, etc. Aparte de que fue algo muy bonito y surgió un efecto grande. Contamos con el apoyo de varios diputados y el director de la prisión se acojonó”, señala.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1"><div id="bsac-92564-683773541" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92564" data-type="code"><span id="bsac-92564-683773541-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92564-683773541');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92564-683773541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92564-683773541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92564-683773541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92564-683773541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Aquello fue en 1998. Pero antes, Herrero pasó por su proceso judicial. Juicio. “Fue, por un lado, muy tenso y por otro muy emocionante porque se montó un acto de solidaridad brutal. En el momento del discurso final vi que había entrando gente y la sala estaba hasta arriba”, apunta. Su condena fue de un año de cárcel por lo que te podían hacer firmar la libertad condicional y no entrar. “Me pasaba que no sabía qué hacer. Si firmaba me quitaba de problemas. Fue muy duro pero no lo firmé. Me volvieron a llamar pidiendo que firmara un papel diciendo que no había firmado el otro papel. Yo dije que no iba a firmar ya nada<strong>. Los meses que mayor tensión tuve fueron ahí cuando tenía la orden de búsqueda y captura. Me podían detener en cualquier momento”,</strong> recuerda.</p><p>La estrategia pasaba por elegir alguna acción concreta llamativa para provocar la detención y darle un sentido político. Pero había mandos policiales y políticos que preferían no dar más publicidad al movimiento y no los detenían. Finalmente, Herrero se presentó a entregarse junto con tres compañeros más. “Convocamos a la prensa y una concentración y fuimos. <strong>Fue muy emocionante, tener a toda la gente coreándote y gritando consignas mientras entras en prisión</strong>”. Cumplió su condena en Carabanchel, luego en Yeserías y finalmente en Valdemoro en régimen abierto. Desde entonces ha seguido vinculado a movimientos sociales y ha impulsado un colectivo en Madrid de Docentes LGBTi.</p><figure id="attachment_118742" aria-describedby="caption-attachment-118742" style="width: 1200px" class="wp-caption aligncenter"><a href="https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace.jpg"><img class="size-full wp-image-118742" src="https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace.jpg" alt="" width="1200" height="858" srcset="https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace.jpg 1200w, https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace-300x215.jpg 300w, https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace-1024x732.jpg 1024w, https://www.cuartopoder.es/wp-content/uploads/2019/11/efespsix097469-1200x858greenpeace-768x549.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption id="caption-attachment-118742" class="wp-caption-text">Los insumisos protagonizaron gran cantidad de protestas. / greenpeace.es</figcaption></figure><h3>Referente de los movimientos sociales actuales</h3><p>“Nuestra lucha sigue siendo un referente para los movimientos sociales”. Habla con <strong>José Manuel López</strong>, activista antimilitarista que formó parte del MOC desde el año 1987. Él estuvo presente, acompañando, aquel 20 de febrero, en Madrid en la primera presentación de insumisos pese a que todavía no lo era.</p><p>También pasó por la cárcel. “Hubo jueces que pensaban que no deberíamos ir a la cárcel y se inventaban eximentes. Es lo que pasó en mi caso, me condenaron a 6 meses”. Un tiempo que repartió entre las cárceles de Carabanchel y Valdemoro. “<strong>La PSS no tenía ninguna intención social, era simplemente un castigo. </strong>Durante los años que duró era una chapuza. Muchas organizaciones sociales se negaron a colaborar con el Estado. Como Cáritas, por ejemplo”, apunta.</p><p>Recuerda este activista aquellos años al movimiento “bastante coordinado y con muchos colectivos”. Y señala su vigencia. En su caso, el MOC pasó a llamarse <a href="http://www.antimilitaristasmadrid.org/tag/alternativa-antimilitarista-moc/">Alternativa Antimilitarista</a>. <strong>“A día de hoy se nos sigue llamando en muchos movimientos para pedirnos talleres sobre acción directa no violenta</strong>, desobediencia civil, campañas, etc. Desde el 15M hasta los movimientos por la crisis climática”.</p><p>Y es que los insumisos fueron en cierto <strong>modo pioneros en acciones llamativas</strong>. “Lo de colgarse de una pancarta en un puente, encadenarse en juzgados, ocupar cuarteles, etc. Fueron los primeros en actuar de esa forma. Supieron usar los medios de forma muy inteligente”, apunta por su parte el periodista Canela.</p><p>“El hecho de la <strong>desobediencia civil tiene una capacidad de impacto enorme</strong>. Se pusieron en juego todo un repertorio de acciones que de alguna manera fueron novedad y lograron que el movimiento tuviera mucha visibilidad: acciones en los cuarteles con las entregas de insumisos, encadenamientos en el gobierno militar, en el cuartel general del ejército, etc. Con no mucha gente lograbas un impacto enorme”. Quien habla es <strong>Nacho Murgui</strong>, insumiso en los años 90 y actual concejal de Más Madrid en el Ayuntamiento.</p><p>El movimiento, como decía López, sigue vigente. Su “horizonte utópico” es la desmilitarización de la sociedad. Por ello han desarrollado varias campañas. Una, contra el gasto militar. Más antigua aún que la insumisión que es la <strong>objeción fiscal a los gastos militares</strong>. Se lleva haciendo desde principios de los años 80. “En el 15M tuvo un importante impulso”, apunta López. También se realizan campañas contra fabricación y venta de armamentos, que incluye, por ejemplo, denunciar las ferias de armas que se celebraban en Ifema. La militarización de las fronteras, en colaboración con otros colectivos como <a href="https://www.cuartopoder.es/internacional/2019/07/12/arranca-la-caravana-abriendo-fronteras-para-denunciar-el-avance-de-espacios-neofascistas/">Caravana Abriendo Fronteras</a>, es otro de los temas que siguen.</p><h3>Amplio apoyo social</h3><p>“En el tiempo que estuve en busca y captura a mí me avisaban todo el rato los vecinos. El frutero de la esquina, que no era un hombre de izquierdas precisamente, estaba pendiente y cada vez que veía alguna cosa extraña de que fueran a por mí, me avisaba. <strong>Lo viví con mucho apoyo, se generó una comunidad potente</strong>”. Son los recuerdos de Murgui, que fue juzgado en 1996 tras estar más de un año en busca y captura. En su caso, optó por no asistir a la citación judicial y formaba parte de un pequeño colectivo autónomo madrileño.</p><p>Una de las acciones que realizaban era mandar cartas a los juzgados, una vez citados a declarar, exponiendo sus razones políticas para no asistir. <strong>"No reconozco a ningún tribunal la capacidad de juzgar las conciencias</strong> y mucho menos a un movimiento social ampliamente reconocido por la población”, destaca uno de los alegatos de Murgui en su momento.</p><p><a href="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-2.jpg"><img class="alignright size-medium wp-image-118739" src="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-2-225x300.jpg" alt="" width="225" height="300" srcset="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-2-225x300.jpg 225w, https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-2-768x1024.jpg 768w, https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-2.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></a></p><figure id="attachment_118740" aria-describedby="caption-attachment-118740" style="width: 225px" class="wp-caption alignright"><a href="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42.jpg"><img class="size-medium wp-image-118740" src="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-225x300.jpg" alt="" width="225" height="300" srcset="https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-225x300.jpg 225w, https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42-768x1024.jpg 768w, https://www.cuartopoder.es/wp-content/uploads/2019/11/photo_2019-11-08_11-15-42.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></a><figcaption id="caption-attachment-118740" class="wp-caption-text">Carta enviada por Murgui a los juzgados</figcaption></figure><p>“El rechazo a la mili era compartido por la mayoría de la sociedad, era muy transversal”, destaca el actual concejal. La gran cantidad de personas que se fueron declarando insumisas suponía un problema incluso práctico a la hora de que el Gobierno aplicará la ley. <strong>“Era una ley inaplicable por la extensión del movimiento de desobediencia civil”</strong>, comenta.</p><p>Por su parte, el periodista Canela comparte que la insumisión generaba muchas simpatías sociales. Y además pone de relevancia que, <strong>visto desde la perspectiva actual</strong>, <strong>al movimiento insumiso lo trataban muy bien en los medios de comunicación</strong>. “En el momento, el movimiento no se sentía demasiado apoyado. Pero si lo comparas con cómo se tratan ahora los movimientos similares, es impresionante. Destacaban al movimiento antimilitarista como un actor político, no como una tribu urbana. Después sacaban las barbaridades del ministro o artículos criminalizando. Pero también salía la otra parte. No fue un apoyo pero sí una cobertura seria”. Un ejemplo: el diario <em>El País</em> <a href="https://elpais.com/diario/1989/11/16/espana/627174005_850215.html">publicó un artículo</a> de Moragriega e Hinojosa el día que fueron juzgados.</p><p>Otro aspecto curioso fue la cierta presencia del cristianismo de base. “El MOC, en sus orígenes, tiene cierta conexión con el cristianismo de base”, destaca el periodista. Conviene recordar que el mencionado Pepe Beunza venía de ahí. Esas conexiones se van diluyendo a partir de los 80 y 90 pero agrupaciones con peso en la base, como Justicia y Pau, representada por Arcadi Oliveres, tuvieron su importancia. No obstante, aunque desde la jerarquía católica tuvieron su reflexión interna, se hizo una pastoral criticando a los insumisos. “La Iglesia en sí no apoyó nunca la insumisión”, apunta Canela.</p><h3>Un movimiento que logró vencer</h3><p>La mili acabó porque el gobierno de <strong>José María Aznar lo pactó con la CIU de Jordi Pujol</strong> en el famoso pacto del Majestic, en 1996. Se hizo efectiva en 2001. <strong>“</strong>En una década acabar con la mili está bastante bien. Teniendo en cuenta que veníamos de una dictadura militar, que el ejército en este país era una institución sagrada, el éxito es bastante grande, nosotros así lo vivimos. Supuso un impulso importante y 30 años después seguimos luchando”, señala López.</p><p><strong>“El movimiento murió de éxito</strong>. Al principio todos los insumisos formaban parte de un colectivo, estaban coordinados, tenían abogados del movimiento. Pero llega un momento en que se desborda, empiezan a salir montones de insumisos, no se pueden juzgar a todos. Se creó como un manual para hacer campañas, se replican de formas autónomas, se desbordó el movimiento”, destaca, por su parte Canela. El periodista considera que el movimiento no tuvo la fuerza necesaria para vender políticamente su victoria. “Creo que estaba un poco decaído pero también hay que entender que del 89 al 92 o 93 fue la dinámica de activismo frenético. Desgastó a muchos activistas. En el 95 o 96 había mucha gente en segunda línea porque no podía más”, añade.</p><p>“Fue una victoria enorme. El movimiento partía de un discurso de mayor alcance, logró acumular mucha fuerza contra la mili pero cuando esa cuestión se acaba, el movimiento antimilitarista queda mucho más aislado de la sociedad”, apunta Murgui. Considera, además, que “cuando los movimientos sociales logran algunos de sus objetivos muchas veces languidecen”. Murgui reconoce que no recuerda que por ejemplo hubiera actos celebrativos. “En estos ámbitos <strong>siempre tenemos un carácter muy crítico y cuesta reconocer las victorias</strong>. Pasa en los movimientos sociales y en la izquierda. Pero el acabar con una institución como la mil, tan arraigada en un país como éste, tiene un mérito tremendo, fue una transformación de un alcance tremendo. No se ha reconocido, ni siquiera por quienes formamos parte de él, el papel que tuvo el movimiento”, concluye.<br /> <strong><br /> </strong></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cuartopoder.es/tag/30-anos/" rel="tag">30 años</a><a href="https://www.cuartopoder.es/tag/carceles/" rel="tag">cárceles</a><a href="https://www.cuartopoder.es/tag/desobediencia-civil/" rel="tag">desobediencia civil</a><a href="https://www.cuartopoder.es/tag/ejercito/" rel="tag">ejército</a><a href="https://www.cuartopoder.es/tag/insumision/" rel="tag">insumisión</a><a href="https://www.cuartopoder.es/tag/josep-maria-moragriega/" rel="tag">Josep María Moragriega</a><a href="https://www.cuartopoder.es/tag/juicios/" rel="tag">juicios</a><a href="https://www.cuartopoder.es/tag/mili/" rel="tag">Mili</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#comments" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">3</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F&title=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F&media=https://www.cuartopoder.es/wp-content/uploads/2019/11/manifestacion_moc_albacete.jpg&description=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=30+a%C3%B1os+de+insumisi%C3%B3n%2C+el+movimiento+que+llen%C3%B3+calles+y+c%C3%A1rceles+de+desobediencia+civil&body=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92571-732239032" class="bsac-container bsac-type-code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92571" data-type="code"><span id="bsac-92571-732239032-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92571-732239032');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"];</script></div></div><section class="post-author clearfix"> <a href="https://www.cuartopoder.es/author/mmunoz/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.cuartopoder.es/wp-content/uploads/2019/07/6xNrdQgp_400x400-150x150.jpeg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.cuartopoder.es/author/mmunoz/"><span class="post-author-name">Miguel Muñoz</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><div style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'><div id='div-gpt-ad-1551352584106-0' style='height:90px; width:728px;'></div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior</p><p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2019/11/16/albert-noguera-el-capitalismo-nos-ha-robado-la-soberania-sobre-el-tiempo-y-el-espacio/" rel="prev">Albert Noguera: “El capitalismo nos ha robado la soberanía sobre el tiempo y el espacio”</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.cuartopoder.es/internacional/2019/11/16/recrudece-la-represion-contra-la-resistencia-que-exige-el-retorno-de-evo-morales/" rel="next">Recrudece la represión contra la resistencia que exige el retorno de Evo Morales</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_1886830447_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_1886830447_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1886830447_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1886830447_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-118853 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1032"><a href="https://www.cuartopoder.es/category/espana/">España</a></span></div> <a alt="Ciudadanos" title="Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/11/0d554c0833649380992fb8a5efbc79b2782a560cw-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/espana/2019/11/18/ciudadanos-quiere-resituarse-ideologicamente-con-ines-arrimadas/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/2019/11/18/ciudadanos-quiere-resituarse-ideologicamente-con-ines-arrimadas/" title="Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas"> <span class="post-title"> Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas </span> </a></p></div></div ><div class="post-118839 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="racismo" title="“Queremos luchar contra el racismo, la peor cara de la humanidad”" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/11/7475f8d99c5ea11e13f4116383fae800f178c8f7w-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/queremos-luchar-contra-el-racismo-la-peor-cara-de-la-humanidad/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/queremos-luchar-contra-el-racismo-la-peor-cara-de-la-humanidad/" title="“Queremos luchar contra el racismo, la peor cara de la humanidad”"> <span class="post-title"> “Queremos luchar contra el racismo, la peor cara de la humanidad” </span> </a></p></div></div ><div class="post-118770 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-2429"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2429"><a href="https://www.cuartopoder.es/category/espana/justicia/">Justicia</a></span></div> <a alt="Sahara" title="Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/11/ines-miranda-aogada-210x136.jpeg);" class="img-holder" href="https://www.cuartopoder.es/espana/justicia/2019/11/17/ines-miranda-espana-hizo-mal-la-colonizacion-del-sahara-y-peor-su-descolonizacion/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/espana/justicia/2019/11/17/ines-miranda-espana-hizo-mal-la-colonizacion-del-sahara-y-peor-su-descolonizacion/" title="Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“"> <span class="post-title"> Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“ </span> </a></p></div></div ><div class="post-118755 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-42948"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42948"><a href="https://www.cuartopoder.es/category/derechos-sociales/">Derechos sociales</a></span></div> <a alt="Extremadura" title="Extremadura también existe, y no solo necesita un tren digno" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/11/JDB_LOGROSAN_2019-8-of-24-210x136.jpg);" class="img-holder" href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/extremadura-tambien-existe-y-no-solo-necesita-un-tren-digno/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/extremadura-tambien-existe-y-no-solo-necesita-un-tren-digno/" title="Extremadura también existe, y no solo necesita un tren digno"> <span class="post-title"> Extremadura también existe, y no solo necesita un tren digno </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1832520430 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[118734],"ignore_sticky_posts":1,"category__in":[42948,1032],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb8364a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1832520430" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1832520430" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1886830447_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1886830447_2"> <script>var bs_deferred_loading_bsd_relatedposts_1886830447_2 = '{"query":{"paginate":"next_prev","count":4,"author":3824,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6ed056"}';</script> </div></div></div></div></div><section id="comments-template-118734" class="comments-template"><div id="comments" class="comments-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">3 Comments</span></div><ol class="comment-list"><li id="comment-77290" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments"><div class="clearfix"><div class="comment-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/ce1da4be63b01a5039b43dd33fdf8474?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce1da4be63b01a5039b43dd33fdf8474?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-meta"> <cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">JCSC <span class="says">says</span></cite> <time class="comment-published" datetime="2019-11-16T14:34:45+01:00" title="sábado, noviembre 16, 2019, 2:34 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 2 days ago </time></div><div class="comment-content" itemprop="commentText"><p>Me parece una grave falta de memoria histórica no señalar que antes del señor Beúnza hubo un buen número de objetores no políticos, los testigos de Jehová.</p><p><a href="https://ca.m.wikipedia.org/wiki/Pepe_Beúnza" rel="nofollow ugc">https://ca.m.wikipedia.org/wiki/Pepe_Beúnza</a></p></div><div class="comment-footer clearfix"> <a rel='nofollow' class='comment-reply-link' href='#comment-77290' data-commentid="77290" data-postid="118734" data-belowelement="comment-77290" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To JCSC'><i class="fa fa-reply"></i> Reply</a></div></div><ol class="children"><li id="comment-77331" class="comment odd alt depth-2 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments"><div class="clearfix"><div class="comment-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4d7f2b0b6bfa1602905074d0dc3e486?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-meta"> <cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Florentino <span class="says">says</span></cite> <time class="comment-published" datetime="2019-11-17T13:34:20+01:00" title="domingo, noviembre 17, 2019, 1:34 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 1 day ago </time></div><div class="comment-content" itemprop="commentText"><p>&#8230; JCSC Pepe Beúnza de Beas de Segura, fué el primero por las dos formas de: Insumiso y Objetor de conciencia. Vivió en Catalunya, donde en el año 2.012 el Instituto Catalán Internacional para la Paz (ICIP)&#8230; Fué premiado por los Constructores de la Paz.</p></div><div class="comment-footer clearfix"> <a rel='nofollow' class='comment-reply-link' href='#comment-77331' data-commentid="77331" data-postid="118734" data-belowelement="comment-77331" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Florentino'><i class="fa fa-reply"></i> Reply</a></div></div></li></ol></li><li id="comment-77371" class="comment even thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments"><div class="clearfix"><div class="comment-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/da52e2364c5e08ed1c144d1e3ef51242?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da52e2364c5e08ed1c144d1e3ef51242?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-meta"> <cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='http://www.victorsampedro.com' rel='external nofollow ugc' class='url'>Víctor Sampedro Blanco</a> <span class="says">says</span></cite> <time class="comment-published" datetime="2019-11-18T08:54:41+01:00" title="lunes, noviembre 18, 2019, 8:54 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 5 hours ago </time></div><div class="comment-content" itemprop="commentText"><p>En marzo de este año, Pepe Beunza se autoinculpó con 30 de nosotros en solidaridad con «los Jordis»&#8230; y fue el precedente de las autoinculpaciones tras la sentencia del TSJ.</p><p>«A los trabajadores de la cultura y la educación, mayoritarios entre nosotros, nos llena de orgullo y alegría vernos acompañados por Pepe Beunza, el primer objetor insumiso al franquismo, y Ovidio Bustillo, fundador de Can Serra.»<br /> <a href="https://blogs.publico.es/dominiopublico/28487/por-que-nos-autoinculpamos-con-los-jordis/" rel="nofollow ugc">https://blogs.publico.es/dominiopublico/28487/por-que-nos-autoinculpamos-con-los-jordis/</a></p><p>Seguimos reivindicando la noviolencia insumisa como palanca de cambio social y de logros políticos de calado estructural.</p></div><div class="comment-footer clearfix"> <a rel='nofollow' class='comment-reply-link' href='#comment-77371' data-commentid="77371" data-postid="118734" data-belowelement="comment-77371" data-respondelement="respond" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Reply To Víctor Sampedro Blanco'><i class="fa fa-reply"></i> Reply</a></div></div></li></ol></div><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.cuartopoder.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118734' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_22fb0cee7e1f3bde58293de743871417' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get'},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_22fb0cee7e1f3bde58293de743871417'});}, 1000);</script></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1"><div id="bsac-89130-366248301" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89130" data-type="dfp"><div id="div-gpt-ad-1539439836194-0" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="custom_html-3" class="widget_text h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89199-1881105831" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89199" data-type="dfp"><div id="div-gpt-ad-1396363126231-40" style="width:300px; height:250px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Lo más reciente</span></div><ul><li> <a href="https://www.cuartopoder.es/espana/partidos-politicos/2019/11/18/podemos-golpe-estado-bolivia-no-mirar-otro-lado/">Podemos censura el “golpe de estado” en Bolivia y y se compromete a “no mirar hacia otro lado”</a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/espana/2019/11/18/ciudadanos-quiere-resituarse-ideologicamente-con-ines-arrimadas/">Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas</a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/internacional/2019/11/18/el-nuevo-gobierno-de-grecia-endurece-la-ley-de-asilo/">El nuevo gobierno de Grecia endurece la ley de asilo</a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/11/18/una-democracia-bien-vale-un-potosi-patricia-garcia/"><i>Una democracia bien vale un Potosí</i></a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/feminismo/2019/11/18/nuria-coronado-las-mujeres-necesitamos-hacer-genealogia-porque-se-nos-ha-dejado-en-el-trastero/">Nuria Coronado: “Las mujeres necesitamos hacer genealogía porque se nos ha dejado en el trastero”</a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/11/18/gobierno-de-espana-mas-incertidumbres-que-certezas/"><i>Gobierno de España: más incertidumbres que certezas</i></a> <span class="post-date">18 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/queremos-luchar-contra-el-racismo-la-peor-cara-de-la-humanidad/">“Queremos luchar contra el racismo, la peor cara de la humanidad”</a> <span class="post-date">17 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/espana/justicia/2019/11/17/ines-miranda-espana-hizo-mal-la-colonizacion-del-sahara-y-peor-su-descolonizacion/">Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“</a> <span class="post-date">17 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/extremadura-tambien-existe-y-no-solo-necesita-un-tren-digno/">Extremadura también existe, y no solo necesita un tren digno</a> <span class="post-date">17 noviembre, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/11/17/a-proposito-de-ndugu-pascual-garcia/">A propósito de Ndugu</a> <span class="post-date">17 noviembre, 2019</span></li></ul></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89133-1909707023" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89133" data-type="dfp"><div id="div-gpt-ad-1359820288903-71" style="width:300px; height:600px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-comments-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/espana/2019/11/18/ciudadanos-quiere-resituarse-ideologicamente-con-ines-arrimadas/#comment-77383">Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/ideas/2019/11/15/golpe-en-bolivia-el-zorro-cuidando-las-gallinas/#comment-77381"><i>Golpe en Bolivia, el zorro cuidando las gallinas</i></a></li><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="https://www.cuartopoder.es/espana/justicia/2019/11/17/ines-miranda-espana-hizo-mal-la-colonizacion-del-sahara-y-peor-su-descolonizacion/#comment-77374">Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.victorsampedro.com' rel='external nofollow ugc' class='url'>Víctor Sampedro Blanco</a></span> en <a href="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/#comment-77371">30 años de insumisión, el movimiento que llenó calles y cárceles de desobediencia civil</a></li><li class="recentcomments"><span class="comment-author-link">Antonio</span> en <a href="https://www.cuartopoder.es/espana/2019/11/18/ciudadanos-quiere-resituarse-ideologicamente-con-ines-arrimadas/#comment-77370">Ciudadanos quiere resituarse ideológicamente con Inés Arrimadas</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/2019/11/16/iu-consultara-a-las-bases-si-entra-en-el-gobierno-de-coalicion-con-el-psoe/#comment-77344">IU consultará a las bases si entra en el gobierno de coalición con el PSOE</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/2019/11/16/iu-consultara-a-las-bases-si-entra-en-el-gobierno-de-coalicion-con-el-psoe/#comment-77343">IU consultará a las bases si entra en el gobierno de coalición con el PSOE</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/derechos-sociales/2019/11/17/extremadura-tambien-existe-y-no-solo-necesita-un-tren-digno/#comment-77342">Extremadura también existe, y no solo necesita un tren digno</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="https://www.cuartopoder.es/espana/justicia/2019/11/17/ines-miranda-espana-hizo-mal-la-colonizacion-del-sahara-y-peor-su-descolonizacion/#comment-77335">Inés Miranda: “España hizo mal la colonización del Sahara y peor su descolonización“</a></li><li class="recentcomments"><span class="comment-author-link">Florentino</span> en <a href="https://www.cuartopoder.es/espana/2019/11/16/iu-consultara-a-las-bases-si-entra-en-el-gobierno-de-coalicion-con-el-psoe/#comment-77334">IU consultará a las bases si entra en el gobierno de coalición con el PSOE</a></li></ul></div><div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89196-1857138166" class="bsac-container bsac-type-dfp bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89196" data-type="dfp"><div id="div-gpt-ad-1390436781390-6" style="width:300px; height:600px;"></div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="better-ads-7" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106009-2039847865" class="bsac-container bsac-type-custom_code bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106009" data-type="custom_code"><div id='div-gpt-ad-1552641049987-0' style='height:600px; width:300px;'></div></div></div></div></aside></div></div></div></main></div><div style='height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;'><div id='div-gpt-ad-1551351981169-0' style='height:90px; width:980px;'></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li><li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li><li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li><li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li><li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L. está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a></div></div></div></div></div></footer></div><div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-92560-2075763987" class="bsac-container bsac-type-code bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92560" data-type="code"><span id="bsac-92560-2075763987-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92560-2075763987');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92560-2075763987-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92560-2075763987-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92560-2075763987-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cuartopoder.es"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.cuartopoder.es/wp-login.php?itsec-hb-token=accesopanel" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.cuartopoder.es/wp-login.php?action=lostpassword&itsec-hb-token=accesopanel&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fespana%2F2019%2F11%2F16%2F30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/espana/2019/11/16/30-anos-de-insumision-el-movimiento-que-lleno-calles-y-carceles-de-desobediencia-civil/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.cuartopoder.es/wp-login.php?action=lostpassword&#038;itsec-hb-token=accesopanel" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"118734"}; /* ]]> */</script> <script src="https://www.cuartopoder.es/wp-content/cache/min/1/8101288fd1a3ccec694f1534b50eb891.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574084812 -->