<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cuartopoder.es/xmlrpc.php"/> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/9183699/ESP_ESP_MEG_01_980x90', [980, 90], 'div-gpt-ad-1551351981169-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/POST_POST_MEG_01_728x90', [728, 90], 'div-gpt-ad-1551352584106-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_320x50', [320, 50], 'div-gpt-ad-1551352688957-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/HOM_HOM_ROB_MOB_02_300x250', [300, 250], 'div-gpt-ad-1551701393474-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/ESP_ESP_ROB_03_300x600', [300, 600], 'div-gpt-ad-1551698036109-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_ESP_ESP_ROB_03_300X600', [300, 600], 'div-gpt-ad-1551867382316-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_ESP_ESP_ROB_03_300X600', [300, 600], 'div-gpt-ad-1551868336967-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_ESP_ESP_ROB_03_300X600', [300, 600], 'div-gpt-ad-1551868445148-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_ESP_ESP_ROB_04_300X600', [300, 600], 'div-gpt-ad-1551868569648-0').addService(googletag.pubads());
    // NUEVOS PORTADA //
    googletag.defineSlot('/9183699/MOV_HOM_SKY_01', [300, 600], 'div-gpt-ad-1552640291536-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_HOM_SKY_02', [300, 600], 'div-gpt-ad-1552640440200-0').addService(googletag.pubads());
    googletag.defineSlot('/9183699/MOV_HOM_SKY_03', [300, 600], 'div-gpt-ad-1552640534451-0').addService(googletag.pubads()); 
    // NUEVOS NOTICIAS // 
    googletag.defineSlot('/9183699/MOV_NOT_SKY_01', [300, 600], 'div-gpt-ad-1552640770210-0').addService(googletag.pubads()); 
    googletag.defineSlot('/9183699/MOV_NOT_SKY_02', [300, 600], 'div-gpt-ad-1552641049987-0').addService(googletag.pubads());
    // NUEVOS SECCIONES // 
    googletag.defineSlot('/9183699/MOV_SEC_SKY_01', [300, 600], 'div-gpt-ad-1552641306777-0').addService(googletag.pubads()); 
    googletag.defineSlot('/9183699/MOV_SEC_SKY_02', [300, 600], 'div-gpt-ad-1552641614337-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <title>La restauración o el fin de ciclo político impugnatorio</title> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1917070637', '0');</script> <meta name="description" content="Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del Régimen del 78"/><link rel="canonical" href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La restauración o el fin de ciclo político impugnatorio" /><meta property="og:description" content="Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del Régimen del 78" /><meta property="og:url" content="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/" /><meta property="og:site_name" content="Cuartopoder" /><meta property="article:publisher" content="https://www.facebook.com/4poder/" /><meta property="article:tag" content="2019" /><meta property="article:tag" content="Catalunya" /><meta property="article:tag" content="elecciones 2019" /><meta property="article:tag" content="Elecciones generales 2019" /><meta property="article:tag" content="elecciones municipales 2019" /><meta property="article:tag" content="podemos" /><meta property="article:tag" content="psoe" /><meta property="article:section" content="Análisis" /><meta property="article:published_time" content="2019-05-29T22:02:47+00:00" /><meta property="article:modified_time" content="2019-05-30T10:45:24+00:00" /><meta property="og:updated_time" content="2019-05-30T10:45:24+00:00" /><meta property="fb:app_id" content="E+hFbjHjoOs" /><meta property="og:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772-1024x682.jpg" /><meta property="og:image:secure_url" content="https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772-1024x682.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del Régimen del 78" /><meta name="twitter:title" content="La restauración o el fin de ciclo político impugnatorio" /><meta name="twitter:site" content="@cuartopoder" /><meta name="twitter:image" content="https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772.jpg" /><meta name="twitter:creator" content="@cuartopoder" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cuartopoder.es/#organization","name":"","url":"https://www.cuartopoder.es/","sameAs":["https://www.facebook.com/4poder/","https://www.youtube.com/user/cuartopodervideos","https://twitter.com/cuartopoder"]},{"@type":"WebSite","@id":"https://www.cuartopoder.es/#website","url":"https://www.cuartopoder.es/","name":"Cuartopoder","publisher":{"@id":"https://www.cuartopoder.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cuartopoder.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#webpage","url":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/","inLanguage":"es","name":"La restauraci\u00f3n o el fin de ciclo pol\u00edtico impugnatorio","isPartOf":{"@id":"https://www.cuartopoder.es/#website"},"image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#primaryimage","url":"https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772.jpg","width":4902,"height":3263},"primaryImageOfPage":{"@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#primaryimage"},"datePublished":"2019-05-29T22:02:47+00:00","dateModified":"2019-05-30T10:45:24+00:00","description":"Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del R\u00e9gimen del 78"},{"@type":"Article","@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#article","isPartOf":{"@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#webpage"},"author":{"@id":"https://www.cuartopoder.es/author/smontero/#author"},"headline":"La restauraci\u00f3n o el fin de ciclo pol\u00edtico impugnatorio","datePublished":"2019-05-29T22:02:47+00:00","dateModified":"2019-05-30T10:45:24+00:00","commentCount":"3","mainEntityOfPage":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#webpage","publisher":{"@id":"https://www.cuartopoder.es/#organization"},"image":{"@id":"https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#primaryimage"},"keywords":"2019,Catalunya,elecciones 2019,Elecciones generales 2019,elecciones municipales 2019,podemos,psoe","articleSection":"An\u00e1lisis"},{"@type":["Person"],"@id":"https://www.cuartopoder.es/author/smontero/#author","name":"Sara Montero","image":{"@type":"ImageObject","@id":"https://www.cuartopoder.es/#authorlogo","url":"https://secure.gravatar.com/avatar/3f7b519421af3d516213f5c58cfcd140?s=96&d=mm&r=g","caption":"Sara Montero"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; Feed" href="https://www.cuartopoder.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; RSS de los comentarios" href="https://www.cuartopoder.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cuartopoder &raquo; La restauración o el fin de ciclo político impugnatorio RSS de los comentarios" href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cuartopoder.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-750facc17b456df4b58d8bac6f53c618.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-e77c6dc4e6b801a63914294f01454a99.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-8d1c99502d4d77a52ae2acbaa8b89b2b.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"2f77785620","_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-9a8c442d9bc411142a18ddce60808600.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cuartopoder.es\/"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache-0c8cecd7fd59df50c9839aca2e339bb1.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.6.3.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.6.3.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cuartopoder.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cuartopoder.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cuartopoder.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://www.cuartopoder.es/?p=109803' /><link rel="alternate" type="application/json+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cuartopoder.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F&#038;format=xml" /> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/9183699/HOM_HOM_MEG_01_980x90', [980, 90], 'div-gpt-ad-1359820288903-28').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_MEG_02_728x90', [728, 90], 'div-gpt-ad-1359820288903-29').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_BOT_02_234x90', [234, 90], 'div-gpt-ad-1359820288903-26').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_MEG_01_980x90', [980, 90], 'div-gpt-ad-1359820288903-22').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_01_300x250', [300, 250], 'div-gpt-ad-1539439836194-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_02_300x600', [300, 600], 'div-gpt-ad-1359820288903-71').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_03_300x250', [300, 250], 'div-gpt-ad-1359820288903-32').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_04_300x600', [300, 600], 'div-gpt-ad-1390436781390-8').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_05_300x250', [300, 250], 'div-gpt-ad-1539498487008-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_06_300x250', [300, 250], 'div-gpt-ad-1396373355538-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_07_300x250', [300, 250], 'div-gpt-ad-1403099085716-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_01_300x250', [300, 250], 'div-gpt-ad-1359820288903-23').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_02_300x600', [300, 600], 'div-gpt-ad-1390436781390-6').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_03_300x250', [300, 250], 'div-gpt-ad-1396363126231-40').addService(googletag.pubads());
googletag.defineSlot('/9183699/ESP_ESP_ROB_03_300x600', [300, 600], 'div-gpt-ad-1396363126231-41').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_04_300x250', [300, 250], 'div-gpt-ad-1359820288903-33').addService(googletag.pubads());
googletag.defineSlot('/9183699/BLOG_ROB_01_300x250', [300, 250], 'div-gpt-ad-1451426303401-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/POST_POST_MEG_01_728x90', [728, 90], 'div-gpt-ad-1539431174245-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_MOB_02_300x250', [300, 250], 'div-gpt-ad-1540288098793-0').addService(googletag.pubads());
googletag.defineSlot('/9183699/HOM_HOM_ROB_MOB_03_300x250', [300, 250], 'div-gpt-ad-1540480483101-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script> <link rel="shortcut icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/favicon.ico"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cuartopoder.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2018\/05\/logo_web_cuartopoder.png"
    },
    "url": "https:\/\/www.cuartopoder.es\/",
    "name": "Cuartopoder",
    "description": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cuartopoder",
    "alternateName": "cuartopoder.es. Periodismo para el 99%, con informaci\u00f3n, an\u00e1lisis y opini\u00f3n",
    "url": "https:\/\/www.cuartopoder.es\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La restauraci\u00f3n o el fin de ciclo pol\u00edtico impugnatorio",
    "description": "Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del R\u00e9gimen del 78",
    "datePublished": "2019-05-30",
    "dateModified": "2019-05-30",
    "author": {
        "@type": "Person",
        "@id": "#person-SaraMontero",
        "name": "Sara Montero"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cuartopoder.es\/wp-content\/uploads\/2019\/05\/636928465250229772.jpg",
        "width": 4902,
        "height": 3263
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "3"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cuartopoder.es\/analisis\/2019\/05\/30\/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio\/"
}</script> <link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/bs-booster-cache/0265b353402ddb64f1832b0c8cfbc499-bf1f072040d2f4d159381778ae5a63f8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='5.2.0-1559286503' href='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/bs-booster-cache/055587a388b428d9d066cdd7cbcce582-6c00c4b1acceaad08101921525e678fc.css' type='text/css' media='all' /><meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cuartopoder.es/wp-content/uploads/2018/05/cropped-logo_cuarto_poder_google-22-270x270.jpg" /> <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-109803 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-42941 single-cat-42941  wpb-js-composer js-comp-ver-5.4.7 vc_non_responsive bs-ll-d" dir="ltr"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89126-1181065533" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89126" data-type="dfp"><div id="div-gpt-ad-1359820288903-22" style="width:980px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1359820288903-22"); });</script> </div></div></div><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/4poder" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/cuartopoder" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/cuartopoder_es" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/+CuartopoderEs" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Seguidores </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">viernes, 31 de mayo de 2019</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png"
alt="Cuartopoder"  /><span class="site-title">Cuartopoder - cuartopoder.es. Periodismo para el 99%, con información, análisis y opinión</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-89011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1032 better-anim-fade menu-item-89011"><a href="https://www.cuartopoder.es/category/espana/">España</a></li><li id="menu-item-89012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-89012"><a href="https://www.cuartopoder.es/category/ideas/">Opinión</a></li><li id="menu-item-89013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-89013"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></li><li id="menu-item-89014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1341 better-anim-fade menu-item-89014"><a href="https://www.cuartopoder.es/category/economia/">Economía</a></li><li id="menu-item-89015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2623 better-anim-fade menu-item-89015"><a href="https://www.cuartopoder.es/category/sociedad/">Sociedad</a></li><li id="menu-item-89016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-808 better-anim-fade menu-item-89016"><a href="https://www.cuartopoder.es/category/cultura/">Cultura</a></li><li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2453 better-anim-fade menu-item-89017"><a href="https://www.cuartopoder.es/category/innovacion/">Innovación</a></li><li id="menu-item-89027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-42941 better-anim-fade menu-item-89027"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cuartopoder.es"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cuartopoder.es/" itemprop="url" rel="home"> <img src="https://www.cuartopoder.es/wp-content/uploads/2018/05/logo_web_cuartopoder.png"
alt="Cuartopoder"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cuartopoder.es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cuartopoder.es/category/analisis/" ><span itemprop='name'>Análisis</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>La restauración o el fin de ciclo político impugnatorio</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_left bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104816-685412864" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104816" data-type="custom_code"><div id='div-gpt-ad-1550569612961-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550569612961-0'); });</script> </div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_right bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-104814-1697088290" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104814" data-type="custom_code"><div id='div-gpt-ad-1550569513624-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550569513624-0'); });</script> </div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-109803" class="post-109803 post type-post status-publish format-standard has-post-thumbnail  category-analisis tag-2075 tag-catalunya tag-elecciones-2019 tag-elecciones-generales-2019 tag-elecciones-municipales-2019 tag-podemos tag-psoe single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">La restauración o el fin de ciclo político impugnatorio</span></h1><h2 class="post-subtitle"><ul><li>Analizamos desde distintas visiones si se cierra un proceso de cuestionamiento del Régimen del 78</li></ul></h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-42941"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.cuartopoder.es/author/smontero/"
title="Artículos de autor"
class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>Sara Montero</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-05-30T12:45:24+00:00">Última actualización <b>jueves, 30 de mayo de 2019</b></time></span></div></div><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772.jpg"><img  src="https://www.cuartopoder.es/wp-content/uploads/2019/05/636928465250229772-750x430.jpg" alt=""> </a><figcaption class="wp-caption-text">GRAF5452. MADRID, 07/05/2019.- El presidente del Gobierno en funciones, Pedro Sánchez, durante su reunión en el Palacio de la Moncloa con el líder de Podemos Pablo Iglesias, con el que continúa este martes su ronda de contactos con los principales líderes políticos de cara a la investidura.- EFE/Luca Pergiuvanni</figcaption></figure></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;La restauración o el fin de ciclo político impugnatorio&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio&body=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F&text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><span style="font-weight: 400;">“Si la gente normal no hace política, te la hacen otros&#187;. Era una de las primeras frases con las que Pablo Iglesias presentaba Podemos en el <a href="https://www.cuartopoder.es/espana/2014/12/26/2014-el-ano-en-que-podemos-nacio-crecio-y-triunfo/">Teatro del Barrio en 2014</a>. Meses después, 71 representantes del partido morado y sus confluencias se sentaron en el Congreso en 2016, repetición electoral incluida. En 2019, solo quedan las cenizas de ese fuego. El PSOE ha ganado las elecciones, Podemos negocia con él entrar en el gobierno y centra su discurso en <strong>la reivindicación de la Constitución que sirvió de cerrojo del “Régimen del 78”</strong> que antes ansiaban impugnar. Las elecciones de mayo han refrendado la caída morada, ¿estamos ante un cambio de ciclo político?</span><span id="more-109803"></span></p><p><span style="font-weight: 400;">Tras diez años de crisis, los derechos sociales, cuestionados por Vox, vuelven a ocupar las declaraciones políticas que saltan a los titulares de los medios de comunicación. Los telediarios ya no abren con el <a href="https://www.cuartopoder.es/economia/2012/07/19/dos-anos-de-declaraciones-politicas-ayudando-a-inflar-la-prima-de-riesgo/">ascenso de la prima de riesgo</a> o la caída de las bolsas, ni la campaña electoral ha estado copada por las cifras económicas. Los partidos han configurado su discurso posrecesión.</span></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106008-720333667" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106008" data-type="custom_code"><div id='div-gpt-ad-1552640770210-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552640770210-0'); });</script> </div></div></div><p><span style="font-weight: 400;">El bipartidismo está herido, pero los pronósticos que anunciaban su muerte han fallado. El poder político se ha repartido entre cinco formaciones, pero no hay sorpasos a los dos partidos tradicionales (PSOE y PP), que<strong> siguen liderando sus bloques.</strong> La tensión política ya no se aloja entre lo nuevo y lo viejo o entre los de abajo y los de arriba, ha vuelto el tradicional eje izquierda-derecha, solo interrumpido por el debate identitario. El sistema, tan contestado en 2011, <strong>no solo resiste, sino que se restaura. </strong></span></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1"><div id="bsac-89134-801415590" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89134" data-type="dfp"><div id="div-gpt-ad-1359820288903-32" style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1359820288903-32"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div><h2>¿Se acaba el ciclo impugnatorio?</h2><p><span style="font-weight: 400;">“El movimiento inicial de<strong> impugnación a la totalidad se ha matizado</strong>. Los elementos más interesantes de esa crítica son los que ahora pueden florecer, hay una ventana de oportunidad histórica”, explica </span><span style="font-weight: 400;">Alicia García, profesora de Filosofía en la Universidad Carlos III de Madrid. Para ella, la “temporalidad” es uno de los factores clave para analizar los acontecimientos históricos. También el 15-M: </span><span style="font-weight: 400;">“Con todas las energías de ese movimiento, había una <strong>sensación de aceleración histórica</strong>. Eso no dejaba tener un componente de espejismo”. </span></p><p><span style="font-weight: 400;">Si en mayo de 2011 <a href="https://www.cuartopoder.es/espana/2013/10/03/el-15-m-se-prepara-para-despedir-a-la-mafia/">el 15-M</a> inundó Sol, en noviembre de ese mismo año <a href="http://www.rtve.es/noticias/20111120/rajoy-logra-historica-mayoria-absoluta-186-diputados-psoe-se-hunde-110/476868.shtml">el PP ganó las elecciones generales con una mayoría histórica y el </a>PSOE se hundió hasta los 110 diputados. <strong>Ya se estaba cociendo la reacción</strong>. La oleada de recortes a los servicios públicos que debían paliar las carencias que dejaba la elevada tasa de paro crearon<strong> el caldo de cultivo perfecto para que crecieran nuevos partidos</strong> que aglutinaran el descontento, ya fuera a la derecha con Ciudadanos o a la izquierda con Podemos. </span></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-92559-541875550" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92559" data-type="code"><span id="bsac-92559-541875550-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92559-541875550');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92559-541875550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="4154103029" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92559-541875550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="4154103029" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92559-541875550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="4154103029" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92559-541875550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="4154103029" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><span style="font-weight: 400;">Este último jugó bien sus cartas, con una campaña-rayo que incluía un desafío a la “casta” económica y política, el planteamiento de la lucha de abajo contra los de arriba y, por primera vez, e<strong>l cuestionamiento del relato de la Transición</strong>, convertida ya en mito para los españoles. Solo tardaron unos meses en dar el salto a las instituciones. <strong>Manuela Carmena</strong> ganó Madrid, <strong>Ada Colau</strong> Barcelona e Iglesias entró en el Congreso con un resultado espectacular. Hoy de esos ayuntamientos del cambio <a href="https://www.cuartopoder.es/espana/2019/05/27/kichi-y-ribo-los-ultimos-supervivientes-de-los-ayuntamientos-del-cambio/">solo quedan Kichi en Cádiz y Ribó en Valencia</a>, pero Iglesias aspira a entrar en el Gobierno central.</span></p><p><span style="font-weight: 400;">Podemos durante estos cuatro años presume de haber “aprendido” de sus aciertos y fracasos. “Se están dando cuenta de que no todo puede ser impulso destituyente”, el concepto de ruptura histórica no es literal”, explica Alicia García. </span></p><p><span style="font-weight: 400;">Durante esos años, el socialista<strong style="font-weight: 400;"> Óscar López </strong>había visto desde su atalaya política cómo la crisis de 2008 hacía <strong style="font-weight: 400;">saltar los paradigmas construidos</strong> durante la segunda mitad de siglo XXI, con Grecia bajo la amenaza de romper el euro. En 2018 publicó el libro </span><span style="font-weight: 400;"><a href="https://www.planetadelibros.com/libro-del-15m-al-proces-la-gran-transformacion-de-la-politica-espanola/269646"><em>Del 15M al Procés: la gran transformación de la política española </em></a>(Deusto), donde deja escritas alguna de las reflexiones de esa época. En 2011, los socialistas salieron del gobierno con el paro subiendo y con la promesa socialdemócrata rota: “Todo se resume en que después de 2008 por primera vez los hijos iban a vivir peor que sus padres”. “<strong>Siendo la oposición, éramos gobierno</strong>, siempre había un tercero que te desacreditaba”</span><span style="font-weight: 400;">, recuerda</span><span style="font-weight: 400;">. </span></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92566-38171231" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92566" data-type="code"><span id="bsac-92566-38171231-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92566-38171231');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92566-38171231-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="8915944601" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><span style="font-weight: 400;">Todos los expertos consultados coinciden en que el éxito de Podemos estuvo en dos factores. No saber reformular uno de ellos ha contribuido también a su debacle: “La relación que tiene Podemos con el 15M es el mismo que Ciudadanos con Catalunya.<strong> El discurso de Podemos fuera del 15M ya existía</strong>”, recuerda López, en referencia a Izquierda Unida, que bajo el mandato de Julio Anguita consiguió </span><span style="font-weight: 400;">21 escaños en 1996. </span></p><p><span style="font-weight: 400;">Sin embargo, Berta Barbet,investigadora de la <a href="http://www.uab.cat/english/" target="_blank" rel="noopener noreferrer">Universitat Autònoma de Barcelona</a> y <a href="https://politikon.es/">editora de Politikon</a>, cree que e</span><span style="font-weight: 400;">l “componente contextual” que dio paso a la efervescencia morada se ha ido, pero <strong>el estructural</strong> no: “La generación del 15-M va a votar muy condicionada y va a crecer votando mucho más a Podemos y a Ciudadanos que la generación anterior”.</span></p><div class="bs-irp left bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Artículos relacionados</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-109269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-131"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="kirchner" title="&lt;i&gt;Cristina Kirchner: ¿una leona herbívora?&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/kirchner-86x64.jpg);"						class="img-holder" href="https://www.cuartopoder.es/internacional/2019/05/20/cristina-kirchner-leona-hervibora/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/internacional/2019/05/20/cristina-kirchner-leona-hervibora/" class="post-url post-title"> <i>Cristina Kirchner: ¿una leona herbívora?</i> </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-05-20T00:01:28+00:00">20 May, 2019</time></span></div></div></div ><div class="post-109056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42941"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Fresas salvajes y proteccionismo patriótico en la Europa nacionalista y chauvinista" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/image_content_19831803_20180526213503-86x64.jpg);"						class="img-holder" href="https://www.cuartopoder.es/analisis/2019/05/19/fresas-salvajes-y-proteccionismo-patriotico-en-la-europa-nacionalista-y-chauvinista/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/analisis/2019/05/19/fresas-salvajes-y-proteccionismo-patriotico-en-la-europa-nacionalista-y-chauvinista/" class="post-url post-title"> Fresas salvajes y proteccionismo patriótico en la Europa&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-05-19T00:02:25+00:00">19 May, 2019</time></span></div></div></div ><div class="post-109182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42941"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Manifestantes iraníes queman banderas estadounidenses durante una protesta contra la administración Trump y en apoyo al Gobierno iraní, el pasado viernes en Teherán (Irán). Crisis de Irán" title="Crisis de Irán: choque entre radicales" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/636930985343931950-86x64.jpg);"						class="img-holder" href="https://www.cuartopoder.es/internacional/2019/05/18/crisis-de-iran-choque-entre-radicales/"></a></div><p class="title"> <a href="https://www.cuartopoder.es/internacional/2019/05/18/crisis-de-iran-choque-entre-radicales/" class="post-url post-title"> Crisis de Irán: choque entre radicales </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-05-18T00:03:25+00:00">18 May, 2019</time></span></div></div></div ></div></div></div><h2>La crisis de Podemos</h2><p><span style="font-weight: 400;">Podemos ha pasado de pedir un proceso constituyente a <strong>reivindicar la Carta Magna en sus mítines de campaña</strong>. La propuesta republicana también ha bajado de la primera línea en la que el partido la situó a finales de 2018.<strong> Berta Barbet </strong>da una explicación sencilla: “Asaltar los cielos no se consiguió porque <strong>no hubo mayoría</strong>”. Podemos no tiene, ni mucho menos, los apoyos para iniciar ese “proceso constituyente”, pero sí puede negociar con otras formaciones para cambiar leyes orgánicas u ordinarias, un proceso que le permite presentar resultados concretos ante su electorado.</span></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92630-1882436810" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92630" data-type="code"></div></div><p><span style="font-weight: 400;">El periodista y analista<strong> José Antonio Zarzalejos</strong> identifica dos errores principales cometidos por Podemos. Primero, no haber construido un discurso político <strong>más propositivo y adaptado también a la situación posrecesión</strong>: “La indignación es un mecanismo reactivo, pero bastante fugaz”, apunta sobre le discurso que les aupó en 2014. La segunda, no haber sabido construir <strong>la organicidad interna</strong>: “Su estructura orgánica ha sido muy frágil. Se ve, por una parte, en cómo se han ido desprendiendo las confluencias del núcleo duro. También han desaparecido los líderes de la foto fundacional, siendo crucial la ruptura de Íñigo Errejón y Manuela Carmena”.</span></p><p><span style="font-weight: 400;">Las declaraciones de los expertos para este artículo se produjeron antes de las elecciones europeas, autonómicas y locales de mayo, donde Podemos perdió buena parte de su poder territorial, teniendo en Madrid su ejemplo más paradigmático. </span></p><h2>La recuperación del PSOE</h2><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-92564-884689147" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92564" data-type="code"><span id="bsac-92564-884689147-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92564-884689147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92564-884689147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92564-884689147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92564-884689147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92564-884689147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="2270645209" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><span style="font-weight: 400;">Barbet advierte que esa tensión entre lo nuevo y lo viejo que se hizo evidente en 2014 se ha suavizado gracias, en parte, a <strong>la renovación interna de los partidos tradicionales</strong>. “El líder del PSOE anterior a la crisis no era Pedro Sánchez, que rompió con el aparato de su partido. Esto genera la sensación de que esa demanda de renovación no tiene tanto sentido. Esa restitución quizá pasaba por tener un líder que se hubiera opuesto al pasado de su partido”, explica. </span></p><p><span style="font-weight: 400;">Durante los últimos cuatro años, el PSOE ha hecho más fortuna política que otros partidos socialdemócratas europeos, que han sido barridos por el avance de los populismos. La capacidad de recuperación de los socialistas les ha llevado a ganar las elecciones de 2019 bajo el liderazgo de Pedro Sánchez. “Ha transformado el partido en<strong> una plataforma electoral</strong> a la que ha dotado de un relato. Es un relato filopopulista, sin caer en el populismo, pero <strong>es un relato de izquierdas que supera la socialdemocracia</strong>”, explica Zarzalejos sobre el liderazgo “fuerte” de Sánchez, que considera “casi caudillista”, pero que supone una fórmula política más contemporánea que la de los grandes partidos tradicionales. El analista también advierte de que el diagnóstico sobre la subida del PSOE sería incompleto sin tener en cuenta <strong>la debacle del otro gran pilar del bipartidismo: el PP</strong>. </span></p><h2>Catalunya, en ‘stand by’</h2><p><span style="font-weight: 400;">Si hay un desafío contra el sistema constitucional del 78 que se ha mantenido vivo ese es el proyecto independentista catalán, que ha tenido en la Constitución y el Rey, dos símbolos emanados de la Transición, dos patas que quebrar. Con el juicio del Procés aún desarrollándose en el Tribunal Supremo y con el rumor permanente de unas elecciones en Catalunya, nadie se atreve a hacer un pronóstico sobre esta incógnita política. Estas últimas permitirán ver el apoyo al proyecto independentista tras los últimos acontecimientos.</span></p><p><span style="font-weight: 400;"> Además, Zarzalejos alude a otro acontecimiento que dará luz a lo ocurrido y dará pistas para el futuro: &#171;El fallo del Tribunal Constitucional de l<strong>os dos recursos contra la aplicación del 155</strong> nos dirá cuándo se dan los supuestos para aplicarlo y qué alcance puede tener las medidas solicitadas por el Gobierno al Senado”. </span></p><p><span style="font-weight: 400;">En todo caso, Berbet desgrana una de las claves para que el sistema haya resistido y haya sido capaz de encauzar aquellos discursos impugnatorios o incluso, absorberlos: “Es bueno que el sistema permita que se puedan generar alternativas”. </span></p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cuartopoder.es/tag/2019/" rel="tag">2019</a><a href="https://www.cuartopoder.es/tag/catalunya/" rel="tag">Catalunya</a><a href="https://www.cuartopoder.es/tag/elecciones-2019/" rel="tag">elecciones 2019</a><a href="https://www.cuartopoder.es/tag/elecciones-generales-2019/" rel="tag">Elecciones generales 2019</a><a href="https://www.cuartopoder.es/tag/elecciones-municipales-2019/" rel="tag">elecciones municipales 2019</a><a href="https://www.cuartopoder.es/tag/podemos/" rel="tag">podemos</a><a href="https://www.cuartopoder.es/tag/psoe/" rel="tag">psoe</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;La restauración o el fin de ciclo político impugnatorio&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio @cuartopoder&url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio %0A%0A https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio&body=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F&text=La+restauraci%C3%B3n+o+el+fin+de+ciclo+pol%C3%ADtico+impugnatorio" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div></article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-92571-420579271" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92571" data-type="code"><span id="bsac-92571-420579271-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92571-420579271');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"];</script></div></div><section class="post-author clearfix"> <a href="https://www.cuartopoder.es/author/smontero/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.cuartopoder.es/wp-content/uploads/2018/05/j643Q__s_400x400-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.cuartopoder.es/author/smontero/"><span class="post-author-name">Sara Montero</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><div  style='height:90px; width:728px; background-color:#ffffff; margin: 20px auto 20px auto;'><div id='div-gpt-ad-1551352584106-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551352584106-0'); });</script> </div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Anterior</p><p class="title heading-typo"><a href="https://www.cuartopoder.es/espana/comunidades-autonomas/2019/05/29/anticapitalistas-cuestiona-el-modelo-de-unidas-podemos-pero-defiende-a-madrid-en-pie/" rel="prev">Anticapitalistas cuestiona el modelo de Unidas Podemos pero defiende a Madrid en Pie</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.cuartopoder.es/ideas/2019/05/30/podemos-si-se-puede/" rel="next">Si se puede</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"><a href="#relatedposts_81021335_1" class="main-link active"
data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_81021335_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_81021335_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_81021335_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-109269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-131"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-131"><a href="https://www.cuartopoder.es/category/internacional/">Internacional</a></span></div> <a  alt="kirchner" title="&lt;i&gt;Cristina Kirchner: ¿una leona herbívora?&lt;/i&gt;" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/kirchner-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/internacional/2019/05/20/cristina-kirchner-leona-hervibora/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/internacional/2019/05/20/cristina-kirchner-leona-hervibora/" title="Cristina Kirchner: ¿una leona herbívora?"> <span class="post-title"> <i>Cristina Kirchner: ¿una leona herbívora?</i> </span> </a></p></div></div ><div  class="post-109056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42941"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42941"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></span></div> <a  title="Fresas salvajes y proteccionismo patriótico en la Europa nacionalista y chauvinista" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/image_content_19831803_20180526213503-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/analisis/2019/05/19/fresas-salvajes-y-proteccionismo-patriotico-en-la-europa-nacionalista-y-chauvinista/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/analisis/2019/05/19/fresas-salvajes-y-proteccionismo-patriotico-en-la-europa-nacionalista-y-chauvinista/" title="Fresas salvajes y proteccionismo patriótico en la Europa nacionalista y chauvinista"> <span class="post-title"> Fresas salvajes y proteccionismo patriótico en la Europa nacionalista y chauvinista </span> </a></p></div></div ><div  class="post-109182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42941"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42941"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></span></div> <a  alt="Manifestantes iraníes queman banderas estadounidenses durante una protesta contra la administración Trump y en apoyo al Gobierno iraní, el pasado viernes en Teherán (Irán). Crisis de Irán" title="Crisis de Irán: choque entre radicales" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/636930985343931950-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/internacional/2019/05/18/crisis-de-iran-choque-entre-radicales/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/internacional/2019/05/18/crisis-de-iran-choque-entre-radicales/" title="Crisis de Irán: choque entre radicales"> <span class="post-title"> Crisis de Irán: choque entre radicales </span> </a></p></div></div ><div  class="post-108913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42941"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-42941"><a href="https://www.cuartopoder.es/category/analisis/">Análisis</a></span></div> <a  alt="Centenares de estudiantes se manifiestan para pedir rebaja de tasas universitarias" title="Las universidades públicas catalanas y sus estudiantes, cobayas en una prueba piloto neoliberal" style="background-image: url(https://www.cuartopoder.es/wp-content/uploads/2019/05/636930098907189771-210x136.jpg);"					class="img-holder" href="https://www.cuartopoder.es/analisis/2019/05/12/las-universidades-publicas-catalanas-y-sus-estudiantes-cobayas-en-una-prueba-piloto-neoliberal/"></a></div><p class="title"> <a class="post-url" href="https://www.cuartopoder.es/analisis/2019/05/12/las-universidades-publicas-catalanas-y-sus-estudiantes-cobayas-en-una-prueba-piloto-neoliberal/" title="Las universidades públicas catalanas y sus estudiantes, cobayas en una prueba piloto neoliberal"> <span class="post-title"> Las universidades públicas catalanas y sus estudiantes, cobayas en una prueba piloto&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1711013621 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[109803],"ignore_sticky_posts":1,"category__in":[42941],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"06ac95e","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1711013621"
title="Anterior"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1711013621" title="Siguiente"> Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_81021335_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_81021335_2"> <script>var bs_deferred_loading_bsd_relatedposts_81021335_2 = '{"query":{"paginate":"next_prev","count":4,"author":6419,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8b04416","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div id="disqus_thread"></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89130-1371747628" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89130" data-type="dfp"><div id="div-gpt-ad-1539439836194-0" style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539439836194-0"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="custom_html-3" class="widget_text  h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us18.list-manage.com","uuid":"f67842ce8b2bfd0a0d435c5d7","lid":"b15c621f2b"}) })</script></div></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Suscríbete a la newsletter semanal</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-image"> <img src="https://www.cuartopoder.es/wp-content/themes/publisher/images/other/email-illustration.png" alt="Suscríbete a la newsletter semanal"></div><div class="subscribe-message"><p>Recibe la actualidad semanal y personaliza tus intereses temáticos</p></div><form action="https://cuartopoder.us18.list-manage.com/subscribe/post?u=f67842ce8b2bfd0a0d435c5d7&amp;id=b15c621f2b" method="post" name="mc-embedded-subscribe-form"
class="validate"
target="_blank"> <input name="EMAIL" type="email"
placeholder="Introduce tu correo electrónico .."
class="newsletter-email"> <button class="newsletter-subscribe" name="subscribe"
type="submit">Suscribir</button></form></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89199-401251382" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89199" data-type="dfp"><div id="div-gpt-ad-1396363126231-40" style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1396363126231-40"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Lo más reciente</span></div><ul><li> <a href="https://www.cuartopoder.es/feminismo/2019/05/31/concentraciones-feministas-para-exigir-una-investigacion-clara-en-el-caso-de-la-trabajadora-de-iveco/">Concentración feminista para exigir una investigación clara en el caso de la trabajadora de Iveco</a> <span class="post-date">31 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/05/31/registro-jornada-tornos-trabajo/">Registro de jornada, una medida necesaria aunque no suficiente</a> <span class="post-date">31 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/espana/2019/05/31/pablo-casado-barones-libertad-vigilada/">Los barones ponen en libertad vigilada a Pablo Casado</a> <span class="post-date">31 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/cultura/cine/2019/05/31/apocalypse-now-a-a-la-z/">Apocalyplse Now de la A a la Z</a> <span class="post-date">31 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/cultura/2019/05/31/libros-feministas-arabes-despues-ramadan/">Lecturas de feministas árabes para después del ramadán</a> <span class="post-date">31 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/espana/partidos-politicos/2019/05/30/izquierda-socialista-pide-responsabilidades-por-el-fiasco-de-pepu-hernandez/">Izquierda Socialista pide responsabilidades por el fiasco de Pepu Hernández</a> <span class="post-date">30 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/vinetas/2019/05/30/con-rivera-que/">Con Rivera, ¿qué?</a> <span class="post-date">30 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/05/30/una-alternativa-real-llamada-economia-de-impacto/">Una alternativa real llamada economía de impacto</a> <span class="post-date">30 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/ideas/2019/05/30/podemos-si-se-puede/">Si se puede</a> <span class="post-date">30 mayo, 2019</span></li><li> <a href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/">La restauración o el fin de ciclo político impugnatorio</a> <span class="post-date">30 mayo, 2019</span></li></ul></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89133-1106876628" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89133" data-type="dfp"><div id="div-gpt-ad-1359820288903-71" style="width:300px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1359820288903-71"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="recent-comments-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_comments"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Comentarios</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/ideas/2019/05/28/podemos-izquierda-unida-elecciones-26m-adonde-vamos/#comment-75313">Podemos e Izquierda Unida, de dónde venimos a dónde vamos</a></li><li class="recentcomments"><span class="comment-author-link">Florentino del amo antolin</span> en <a href="https://www.cuartopoder.es/ideas/opinion/2019/05/28/vistalegre-ii-ha-muerto/#comment-75309">Vistalegre II ha muerto</a></li><li class="recentcomments"><span class="comment-author-link">Juanito</span> en <a href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#comment-75312">La restauración o el fin de ciclo político impugnatorio</a></li><li class="recentcomments"><span class="comment-author-link">Lástima</span> en <a href="https://www.cuartopoder.es/ideas/2019/05/28/podemos-izquierda-unida-elecciones-26m-adonde-vamos/#comment-75311">Podemos e Izquierda Unida, de dónde venimos a dónde vamos</a></li><li class="recentcomments"><span class="comment-author-link">Roke</span> en <a href="https://www.cuartopoder.es/ideas/opinion/2019/05/29/fernandez-liria-perdon-vistalegre-podemos/#comment-75308">Perdón, perdón, perdón</a></li><li class="recentcomments"><span class="comment-author-link">Florentino del amo antolin</span> en <a href="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/#comment-75306">La restauración o el fin de ciclo político impugnatorio</a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/espana/2019/05/27/kichi-y-ribo-los-ultimos-supervivientes-de-los-ayuntamientos-del-cambio/#comment-75307">Kichi y Ribó, los últimos supervivientes (de los ayuntamientos del cambio)</a></li><li class="recentcomments"><span class="comment-author-link">Julio Loras Zaera</span> en <a href="https://www.cuartopoder.es/ideas/2019/05/30/podemos-si-se-puede/#comment-75305">Si se puede</a></li><li class="recentcomments"><span class="comment-author-link">Dolo Ñaja</span> en <a href="https://www.cuartopoder.es/ideas/opinion/2019/05/25/salvini-papa-francisco-el-zorro-italia/#comment-75304">Salvini, Francisco y el Zorro</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/836148746/' rel='external nofollow' class='url'>Manda Carallovintenove Nahavan</a></span> en <a href="https://www.cuartopoder.es/ideas/opinion/2019/05/29/fernandez-liria-perdon-vistalegre-podemos/#comment-75303">Perdón, perdón, perdón</a></li></ul></div><div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-89196-1985090212" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89196" data-type="dfp"><div id="div-gpt-ad-1390436781390-6" style="width:300px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390436781390-6"); });</script> </div><p class='bsac-caption bsac-caption-below'>Publicidad</p></div></div></div><div id="better-ads-7" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-106009-1289014677" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106009" data-type="custom_code"><div id='div-gpt-ad-1552641049987-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552641049987-0'); });</script> </div></div></div></div></aside></div></div></div></main></div><div  style='height:90px; width:980px; background-color:#ffffff; margin: 0 auto 20px auto;'><div id='div-gpt-ad-1551351981169-0' style='height:90px; width:980px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551351981169-0'); });</script> </div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-89819" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89819"><a href="https://www.cuartopoder.es/quienes-somos/">Quiénes somos</a></li><li id="menu-item-89829" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89829"><a href="https://www.cuartopoder.es/autores/">Autores</a></li><li id="menu-item-89822" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89822"><a href="https://www.cuartopoder.es/contacto/">Contacto</a></li><li id="menu-item-89823" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89823"><a href="https://www.cuartopoder.es/publicidad/">Publicidad</a></li><li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89820"><a href="https://www.cuartopoder.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89821"><a href="https://www.cuartopoder.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-89825" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-89825"><a href="https://www.cuartopoder.es/mapa-web/">Mapa web</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Cuartopoder. Salvo indicaciones, el contenido íntegro de Cuarto Poder de Mesa de Redacción, S.L.
está licenciado bajo Creative Commons Reconocimiento-No comercial 3.0 España.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Diseño Web: <a href="http://www.time2site.com" target="_blank">Time2site</a></div></div></div></div></div></footer></div><div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-92560-203461071" class="bsac-container bsac-type-code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92560" data-type="code"><span id="bsac-92560-203461071-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92560-203461071');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-92560-203461071-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92560-203461071-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92560-203461071-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0959003141886603"  data-ad-slot="5802981514" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15046397-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in / Join </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cuartopoder.es"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.cuartopoder.es/wp-login.php?itsec-hb-token=accesopanel" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.cuartopoder.es/wp-login.php?itsec-hb-token=accesopanel&action=lostpassword&redirect_to=https%3A%2F%2Fwww.cuartopoder.es%2Fanalisis%2F2019%2F05%2F30%2Fla-restauracion-o-el-fin-de-ciclo-politico-impugnatorio%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.cuartopoder.es/analisis/2019/05/30/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio/"/></div><div class="login-field login-signup"> <span>No account? <a
href="https://www.cuartopoder.es/wp-login.php?action=register&itsec-hb-token=wp-signup.php">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.cuartopoder.es/wp-login.php?action=lostpassword&#038;itsec-hb-token=accesopanel"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.cuartopoder.es\/wp-admin\/admin-ajax.php","post_id":"109803"}; /* ]]> */</script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cuartopoder.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-9b998b9a2704382037ff296cb32f959b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"www-cuartopoder-es"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-01be4f7539518b3672e3a9f54a43a03c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"109803 https:\/\/www.cuartopoder.es\/?p=109803","disqusShortname":"www-cuartopoder-es","disqusTitle":"La restauraci\u00f3n o el fin de ciclo pol\u00edtico impugnatorio","disqusUrl":"https:\/\/www.cuartopoder.es\/analisis\/2019\/05\/30\/la-restauracion-o-el-fin-de-ciclo-politico-impugnatorio\/","postId":"109803"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-6bfe0a90a322996a17179bde0eedf65a.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min-4108.js'></script> <script data-minify="1" type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping-0323274a70a4048ef2b34628c5c18866.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.cuartopoder.es/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.0.js'></script> <script data-minify="1" type='text/javascript' async="async" src='https://www.cuartopoder.es/wp-content/cache/min/1/wp-content/bs-booster-cache/2b6fdd7de5db7b8e5b5d0e0a6278ec42-ac3c48528430120e4fc6f25ba09f3d1b.js'></script>  <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559286595 -->